<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>

<script>
	dataLayer = [{
		'template': 'clanek',
		'rubrikaName': 'zpravy_region',
		'serverAdresa': 'teplicky.denik.cz',
		'mobile': false,
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Zahájení turistické sezony Krušných hor bude na Komárce - Teplický deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Komáří vížka - Destinační agentura Krušné hory odstartuje letní turistickou sezonu na jednom z nejatraktivnějších míst Krušných hor.">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta property="og:site_name" content="Teplický deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="http://teplicky.denik.cz/zpravy_region/zahajeni-turisticke-sezony-krusnych-hor-bude-na-komarce-20170518.html">
    <meta property="og:title" content="Zahájení turistické sezony Krušných hor bude na Komárce">
    <meta property="og:image" content="http://g.denik.cz/15/55/20170317-lanovka-sedacka-krupka-komari-vizka-bohosudov-4_denik-630.jpg">
    <meta property="og:description" content="Komáří vížka - Destinační agentura Krušné hory odstartuje letní turistickou sezonu na jednom z nejatraktivnějších míst Krušných hor.">
    <link rel="previewimage" href="http://g.denik.cz/15/55/20170317-lanovka-sedacka-krupka-komari-vizka-bohosudov-4_denik-630.jpg">
    <meta property="article:published_time" content="2017-05-18T06:37:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/Teplick%C3%BD-den%C3%ADk-177679095904/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Zahájení turistické sezony Krušných hor bude na Komárce">
    <meta name="twitter:description" content="Komáří vížka - Destinační agentura Krušné hory odstartuje letní turistickou sezonu na jednom z nejatraktivnějších míst Krušných hor.">
    <meta name="twitter:image" content="http://g.denik.cz/15/55/20170317-lanovka-sedacka-krupka-komari-vizka-bohosudov-4_denik-630.jpg">
    <meta property="author" content="Kristián Šujan ,Roman Nešetřil">

<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.uid = 62770;
    _sf_async_config.domain = 'denik.cz'; 
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    	_sf_async_config.path = "http://teplicky.denik.cz/zpravy_region/zahajeni-turisticke-sezony-krusnych-hor-bude-na-komarce-20170518.html";
    var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

    <link rel="stylesheet" type="text/css" media="print" href="http://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-e68ec2cf6f67-1479982721.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-19196e8be08f-1494504527.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-3554a9ccaff4-1495022453.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-e223bbcf210c-1492510817.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-090529332043-1495009725.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-d08232e16c03-1495022453.css">

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-98382c00fba7-1465545350.js"></script>
<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-17a0487b919c-1468306843.js"></script>
<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-85cb847e51da-1495009725.js"></script>


<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-b49364e97e0a-tipliga-1493986634.css">

    <script src="http://g.denik.cz/js/mediaelementjs/mediaelement-and-player.min.js"></script>
    <link rel="stylesheet" href="http://g.denik.cz/js/mediaelementjs/mediaelementplayer.min.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="http://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">
        <link rel="alternate" type="application/rss+xml" title="RSS kanál Teplický deník" href="http://teplicky.denik.cz/rss/zpravy_region.html">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-2118046-1', 'denik.cz');
    ga('create', 'UA-2118046-31', 'auto', 'clientTracker');
    ga('create', 'UA-96109398-1', 'auto', 'secondAccount');
    ga('require', 'linkid');
    ga('send', 'pageview');
    ga('clientTracker.send', 'pageview');
</script>

    <script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

<!-- start Mixpanel --><script type="text/javascript">(function(e,a) { if(!a.__SV) { var b=window;try { var c,l,i,j=b.location,g=j.hash;c=function(a,b) { return(l=a.match(RegExp(b+"=([^&]*)")))?l[1]:null } ;g&&c(g,"state")&&(i=JSON.parse(decodeURIComponent(c(g,"state"))),"mpeditor"===i.action&&(b.sessionStorage.setItem("_mpcehash",g),history.replaceState(i.desiredHash||"",e.title,j.pathname+j.search))) } catch(m) { } var k,h;window.mixpanel=a;a._i=[];a.init=function(b,c,f) { function e(b,a) { var c=a.split(".");2==c.length&&(b=b[c[0]],a=c[1]);b[a]=function() { b.push([a].concat(Array.prototype.slice.call(arguments,
0))) } } var d=a;"undefined"!==typeof f?d=a[f]=[]:f="mixpanel";d.people=d.people||[];d.toString=function(b) { var a="mixpanel";"mixpanel"!==f&&(a+="."+f);b||(a+=" (stub)");return a } ;d.people.toString=function() { return d.toString(1)+".people (stub)" } ;k="disable time_event track track_pageview track_links track_forms register register_once alias unregister identify name_tag set_config reset people.set people.set_once people.increment people.append people.union people.track_charge people.clear_charges people.delete_user".split(" ");
for(h=0;h<k.length;h++)e(d,k[h]);a._i.push([b,c,f]) } ;a.__SV=1.2;b=e.createElement("script");b.type="text/javascript";b.async=!0;b.src="undefined"!==typeof MIXPANEL_CUSTOM_LIB_URL?MIXPANEL_CUSTOM_LIB_URL:"file:"===e.location.protocol&&"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js".match(/^\/\//)?"https://cdn.mxpnl.com/libs/mixpanel-2-latest.min.js":"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js";c=e.getElementsByTagName("script")[0];c.parentNode.insertBefore(b,c) } } )(document,window.mixpanel||[]);
mixpanel.init("4ee122ffbd05fc38cbcac2c2901b4326");</script><!-- end Mixpanel -->
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || { } ; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1140709865545450804']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t) { e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t); } )(document,'script');
</script>

<!-- Cxense script end -->
</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-bg" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="http://www.denik.cz/" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dotyk.cz/" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="http://sip.denik.cz/" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="http://automix.cars.cz/" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="http://www.national-geographic.cz/" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="http://story.kafe.cz/" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="http://kvety.kafe.cz/" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="http://prekvapeni.kafe.cz/" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">

<div class="hlavicka">
        <div class="logo-region">
            <a href="/">
                <img src="http://g.denik.cz/images/dv4/logo/teplicky_denik.png" height="16">
                <img src="http://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30">
            </a>
        </div>
        

    <div class="login-search">
        <div class="login-search-inner">
            <div id="login-check" class="top-lista-btn"></div>
            <div class="icon icon-search" alt="Vyhledávání" title="Vyhledávání"></div>
        </div>
    </div>

    <div class="vyberte-region" onclick="vyberteRegion();">
        <span class="text">VYBRAT REGION</span>
        <span class="mapa"><i class="icon-mapa-cr"></i></span>

        <div class="dv4-hlavicka-mapa">
            <div class="mapa-inner">
                <div id="denik-hover"></div>
                <form action="/zpravy_region/zahajeni-turisticke-sezony-krusnych-hor-bude-na-komarce-20170518.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="http://www.denik.cz/">Deník.cz</option><option value="http://benesovsky.denik.cz/">Benešovský deník</option><option value="http://berounsky.denik.cz/">Berounský deník</option><option value="http://blanensky.denik.cz/">Blanenský deník</option><option value="http://boleslavsky.denik.cz/">Boleslavský deník</option><option value="http://brnensky.denik.cz/">Brněnský deník</option><option value="http://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="http://breclavsky.denik.cz/">Břeclavský deník</option><option value="http://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="http://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="http://ceskolipsky.denik.cz/">Českolipský deník</option><option value="http://decinsky.denik.cz/">Děčínský deník</option><option value="http://domazlicky.denik.cz/">Domažlický deník</option><option value="http://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="http://havirovsky.denik.cz/">Havířovský deník</option><option value="http://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="http://hodoninsky.denik.cz/">Hodonínský deník</option><option value="http://hradecky.denik.cz/">Hradecký deník</option><option value="http://hranicky.denik.cz/">Hranický deník</option><option value="http://chebsky.denik.cz/">Chebský deník</option><option value="http://chomutovsky.denik.cz/">Chomutovský deník</option><option value="http://chrudimsky.denik.cz/">Chrudimský deník</option><option value="http://jablonecky.denik.cz/">Jablonecký deník</option><option value="http://jicinsky.denik.cz/">Jičínský deník</option><option value="http://jihlavsky.denik.cz/">Jihlavský deník</option><option value="http://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="http://karlovarsky.denik.cz/">Karlovarský deník</option><option value="http://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="http://kladensky.denik.cz/">Kladenský deník</option><option value="http://klatovsky.denik.cz/">Klatovský deník</option><option value="http://kolinsky.denik.cz/">Kolínský deník</option><option value="http://krkonossky.denik.cz/">Krkonošský deník</option><option value="http://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="http://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="http://liberecky.denik.cz/">Liberecký deník</option><option value="http://litomericky.denik.cz/">Litoměřický deník</option><option value="http://melnicky.denik.cz/">Mělnický deník</option><option value="http://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="http://mostecky.denik.cz/">Mostecký deník</option><option value="http://nachodsky.denik.cz/">Náchodský deník</option><option value="http://novojicinsky.denik.cz/">Novojičínský deník</option><option value="http://nymbursky.denik.cz/">Nymburský deník</option><option value="http://olomoucky.denik.cz/">Olomoucký deník</option><option value="http://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="http://orlicky.denik.cz/">Orlický deník</option><option value="http://pardubicky.denik.cz/">Pardubický deník</option><option value="http://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="http://pisecky.denik.cz/">Písecký deník</option><option value="http://plzensky.denik.cz/">Plzeňský deník</option><option value="http://podripsky.denik.cz/">Podřipský deník</option><option value="http://prachaticky.denik.cz/">Prachatický deník</option><option value="http://prazsky.denik.cz/">Pražský deník</option><option value="http://prostejovsky.denik.cz/">Prostějovský deník</option><option value="http://prerovsky.denik.cz/">Přerovský deník</option><option value="http://pribramsky.denik.cz/">Příbramský deník</option><option value="http://rakovnicky.denik.cz/">Rakovnický deník</option><option value="http://rokycansky.denik.cz/">Rokycanský deník</option><option value="http://rychnovsky.denik.cz/">Rychnovský deník</option><option value="http://slovacky.denik.cz/">Slovácký deník</option><option value="http://sokolovsky.denik.cz/">Sokolovský deník</option><option value="http://strakonicky.denik.cz/">Strakonický deník</option><option value="http://svitavsky.denik.cz/">Svitavský deník</option><option value="http://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="http://taborsky.denik.cz/">Táborský deník</option><option value="http://tachovsky.denik.cz/">Tachovský deník</option><option value="http://teplicky.denik.cz/">Teplický deník</option><option value="http://trebicsky.denik.cz/">Třebíčský deník</option><option value="http://ustecky.denik.cz/">Ústecký deník</option><option value="http://valassky.denik.cz/">Valašský deník</option><option value="http://vyskovsky.denik.cz/">Vyškovský deník</option><option value="http://zlinsky.denik.cz/">Zlínský deník</option><option value="http://znojemsky.denik.cz/">Znojemský deník</option><option value="http://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="http://zdarsky.denik.cz/">Žďárský deník</option></select>
                <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="http://g.denik.cz/images/dv3/mapa-cr-deniky.svg" data-json="http://g.denik.cz/s/servery-pro-svg-region-mapu.json"></div>
                <a href="#close" class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </a>
            </div>
        </div>
    </div>
    
</div>

<script>
    var focusSearchInputOnClick = function(){
        var lupaElement = document.getElementsByClassName("icon icon-search")[0];
        lupaElement.addEventListener("click", function(){
            document.getElementById("frm-hledaniForm-q").focus();
        })

    }

    focusSearchInputOnClick();
</script>
<ul class="dv4-menu clear-after denikRegion">
    <li class="dv4-menu-light">
        <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

        <ul class="dv4-sub-menu esc-hide">
            <li><a data-ga-push="menu-mikroregion" title="Teplice" href="/mikroregion/teplice.html">TEPLICE</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Bílina" href="/mikroregion/bilina.html">BÍLINA</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Krupka" href="/mikroregion/krupka.html">KRUPKA</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Duchcov" href="/mikroregion/duchcov.html">DUCHCOV</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Dubí" href="/mikroregion/dubi.html">DUBÍ</a></li>
        </ul>
    </li>

    <li>
        <a href="http://teplicky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>
    </li>
    <li>
        <a href="http://teplicky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://teplicky.denik.cz/fotbal_region/"  data-ga-push="menu-podrubriky" title="Fotbal">
                    FOTBAL
                </a>
            </li>
            <li>
                <a href="http://teplicky.denik.cz/hokej_region/"  data-ga-push="menu-podrubriky" title="Hokej">
                    HOKEJ
                </a>
            </li>
            <li>
                <a href="http://teplicky.denik.cz/ostatni_region/"  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                    OSTATNÍ SPORTY
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://teplicky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>
    </li>
    <li>
        <a href="http://teplicky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>
    </li>
    <li>
        <a href="http://teplicky.denik.cz/z-regionu/" data-ga-push="menu" title="Z regionu">Z REGIONU</a>
    </li>
    <li>
        <a href="http://teplicky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://eet.denik.cz/" onclick="ga('send', 'event', 'promo-EET-desktop', 'teplicky.denik.cz', 'lišta')" data-ga-push="menu-podrubriky" title="Eet">
                    EET
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://teplicky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>
    </li>
    <li>
        <a href="http://auta.denik.cz/teplicky" data-ga-push="menu" title="Auta">AUTA</a>
    </li>
    <li class="last">
        <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://ustecky.denik.cz/tema/promeny-s-denikem.html"  data-ga-push="menu-podrubriky" title="Proměny s Deníkem">
                    PROMĚNY S DENÍKEM
                </a>
            </li>
        </ul>
    </li>
    
    <li class="search">
        <div class="search-form">
            <form action="/zpravy_region/zahajeni-turisticke-sezony-krusnych-hor-bude-na-komarce-20170518.html" method="get" id="frm-hledaniForm">
                <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
            <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

        </div>
    </li>
</ul>

        <div class="content">

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Zahájení turistické sezony Krušných hor bude na Komárce</h1>
                <p class="perex">Komáří vížka - Destinační agentura Krušné hory odstartuje letní turistickou sezonu na jednom z nejatraktivnějších míst Krušných hor.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 06:37</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://teplicky.denik.cz/zpravy_region/zahajeni-turisticke-sezony-krusnych-hor-bude-na-komarce-20170518.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://teplicky.denik.cz/zpravy_region/zahajeni-turisticke-sezony-krusnych-hor-bude-na-komarce-20170518.html&text=Zah%C3%A1jen%C3%AD%20turistick%C3%A9%20sezony%20Kru%C5%A1n%C3%BDch%20hor%20bude%20na%20Kom%C3%A1rce&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://teplicky.denik.cz/zpravy_region/zahajeni-turisticke-sezony-krusnych-hor-bude-na-komarce-20170518.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>



                            
                            
                            
                            
                            
                            
                            

                    <div class="dv4-clanek-img-multimedia-box">
                        <div class="dv4-clanek-img-multimedia-left">
                            <div class="dv3-relative-box">
                                <a href="/galerie/lanova-draha-z-bohosudova-na-komari-vizku.html?mm=7581843&amp;back=2753727857-669-15">
                                    <img src="http://g.denik.cz/15/55/20170317-lanovka-sedacka-krupka-komari-vizka-bohosudov-4_denik-630.jpg" width="630" height="473" alt="Lanová dráha z Bohosudova na Komáří vížku." title="Lanová dráha z Bohosudova na Komáří vížku." class="dv4-img">
                                </a>
                            </div>
                        </div>

                        <div class="dv4-clanek-img-multimedia-right">

                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/lanova-draha-z-bohosudova-na-komari-vizku.html?mm=7581842&amp;back=2753727857-669-15">

                                            <img src="http://g.denik.cz/15/55/20170317-lanovka-sedacka-krupka-komari-vizka-bohosudov-4_denik-180.jpg" width="180" height="135" alt="Lanová dráha z Bohosudova na Komáří vížku." title="Lanová dráha z Bohosudova na Komáří vížku.">

                                        </a>
                                    </div>



                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/lanova-draha-z-bohosudova-na-komari-vizku.html?mm=7581844&amp;back=2753727857-669-15">

                                            <img src="http://g.denik.cz/15/ce/20170317-lanovka-sedacka-krupka-komari-vizka-bohosudov-6_denik-180.jpg" width="180" height="135" alt="Lanová dráha z Bohosudova na Komáří vížku." title="Lanová dráha z Bohosudova na Komáří vížku.">

                                        </a>
                                    </div>



                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/lanova-draha-z-bohosudova-na-komari-vizku.html?mm=7581840&amp;back=2753727857-669-15">

                                            <img src="http://g.denik.cz/15/7d/20170317-lanovka-sedacka-krupka-komari-vizka-bohosudov-2_denik-180.jpg" width="180" height="135" alt="Lanová dráha z Bohosudova na Komáří vížku." title="Lanová dráha z Bohosudova na Komáří vížku.">

                                        </a>
                                    </div>




                                    <div class="dv4-img-box sirka">
                                        <a href="/galerie/lanova-draha-z-bohosudova-na-komari-vizku.html?mm=7581843&amp;back=2753727857-669-15">
                                            <img src="http://g.denik.cz/15/d6/20170317-lanovka-sedacka-krupka-komari-vizka-bohosudov-1_denik-180.jpg" width="180" height="102" alt="Lanová dráha z Bohosudova na Komáří vížku." title="Lanová dráha z Bohosudova na Komáří vížku.">
                                            <i class="fa fa-camera"><span>7</span></i>
                                            <span class="text">ZOBRAZIT DALŠÍ FOTOGRAFIE <i class="fa fa-arrow-right"></i></span>
                                        </a>
                                    </div>

                        </div>
                        <div class="cl"></div>
                        <p class="dv4-clanek-img-popis">Lanová dráha z Bohosudova na Komáří vížku.<span>Foto: <span>Deník/Roman Nešetřil</span></span></p>
                    </div>

                <div class="dv4-clanek-text bbtext"> 
                    <p>Zahájení se bude konat v sobotu 20. května od 9 do 17 hodin na Komáří vížce. Pro všechny návštěvníky připravují organizátoři spolu s Ústeckým krajem bohatý program, občerstvení a bezplatnou jízdu lanovkou z Krupky s jízdenkou Dopravy Ústeckého kraje do zóny 432 nebo s jednodenní síťovou jízdenkou.</p>
<p>Připravená bude například herní rodinná trasa s využitím mobilní aplikace Skryté příběhy, výletní okruh k Sedmihůrské vyhlídce se soutěžemi a atrakcemi pro děti, Offroad safari či grilování selete na vrcholu Komáří vížky.</p>
<p>Pivaři jistě ocení Pivobus, což je speciálně upravený autobus minipivovaru Zichovec u Loun.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="//teplicky.denik.cz/zpravy_region/foto-lanovka-v-krupce-na-teplicku-si-pripsala-uz-treti-unikat-20170318.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="http://g.denik.cz/15/3e/20170317-lanovka-sedacka-krupka-komari-vizka-bohosudov-5_denik-180.jpg" width="180" height="135" alt="Lanová dráha z Bohosudova na Komáří vížku." title="Lanová dráha z Bohosudova na Komáří vížku.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>FOTO: Lanovka v Krupce na Teplicku si připsala už třetí unikát</h3>
    	        </div>
    	    </div>
        </a>
    </div>
 
                </div>

                <p class="dv4-clanek-autor">Autor: <a href="/autor/kristian-sujan-2832.html">Kristián Šujan</a>, <a href="/autor/roman-nesetril-2763.html">Roman Nešetřil</a></p>
        </div>





        

<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div class="reklama-box">
	<div id="outstream" style="display:none"></div>
</div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 06:37</span>
    <a href="/diskuse/nova/mUKIJ.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://teplicky.denik.cz/zpravy_region/zahajeni-turisticke-sezony-krusnych-hor-bude-na-komarce-20170518.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://teplicky.denik.cz/zpravy_region/zahajeni-turisticke-sezony-krusnych-hor-bude-na-komarce-20170518.html&text=Zah%C3%A1jen%C3%AD%20turistick%C3%A9%20sezony%20Kru%C5%A1n%C3%BDch%20hor%20bude%20na%20Kom%C3%A1rce&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://teplicky.denik.cz/zpravy_region/zahajeni-turisticke-sezony-krusnych-hor-bude-na-komarce-20170518.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>



        <div class="dv4-clanek-silver-box">
            <div class="clear"></div>
             <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>
<div data-spklw-widget="widget-58001e243a9c2" onclick="ga('send', 'event', 'detail článku', &quot;teplicky.denik.cz&quot;, 'Strossle články desktop')"></div> <script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>        </div>

<div class="dv4-clanek-l">
    <a title="číst článek: Je rozhodnuto: Stará tržnice, která hyzdí Dubí, zmizí"  href="/zpravy_region/je-rozhodnuto-stara-trznice-ktera-hyzdi-dubi-zmizi-20170517.html">
        <img src="http://g.denik.cz/15/f5/20170517-dubi-byvala-vietnam-trznice-3_denik-w630.jpg" width="629" height="354" alt="Bývalá tržnice v Dubí nedaleko Lesní brány." title="Bývalá tržnice v Dubí nedaleko Lesní brány.">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
                    <a class="icon" href="/galerie/byvala-trznice-v-dubi-nedaleko-lesni-brany.html"><i class="fa fa-camera"></i> 5</a>

        <h2>
            <a title="číst článek: Je rozhodnuto: Stará tržnice, která hyzdí Dubí, zmizí"  href="/zpravy_region/je-rozhodnuto-stara-trznice-ktera-hyzdi-dubi-zmizi-20170517.html">
                
                Je rozhodnuto: Stará tržnice, která hyzdí Dubí, zmizí
                <span class="perex">Dubí - Další ruina hyzdící město Dubí zmizí. Jde o stánky dnes již bývalé tržnici v Pozorce u kruhového objezdu v Ruské ulici. Kdysi na tomto místě bylo parkoviště a pak…</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    <div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Policie hledá Michaelu Kopeckou, spatřena byla v Mukařově na Litoměřicku" href="/zlociny-a-soudy/policie-hleda-michaelu-kopeckou-spatrena-byla-v-mukarove-na-litomericku-20170517.html">
                <img src="http://g.denik.cz/13/79/451699rfv4-most-policie-ilustracni-snimek-napis-pcr_denik-300.jpg" width="300" height="225" alt="Ilustrační foto." title="Ilustrační foto.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: Policie hledá Michaelu Kopeckou, spatřena byla v Mukařově na Litoměřicku"  href="/zlociny-a-soudy/policie-hleda-michaelu-kopeckou-spatrena-byla-v-mukarove-na-litomericku-20170517.html">Policie hledá Michaelu Kopeckou, spatřena byla v Mukařově na Litoměřicku</a>
                </h2>
                <div class="perex hidden">Ústecký kraj - Policie pátrá po šestnáctileté Michaele Kopecké. Dívka byla naposledy spatřena 8. května v Mukařově na Litoměřicku, kde se přechodně zdržovala. </div>
            </div>
        </div>
</div>

    <div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Dlouhodobě nemocní zaměstnanci asi budou brát vyšší nemocenskou" href="/podnikani/dlouhodobe-nemocni-zamestnanci-asi-budou-brat-vyssi-nemocenskou-20170517.html">
                <img src="http://g.denik.cz/1/33/626678-penezenka-penize-finance-financovani_denik-300.jpg" width="300" height="225" alt="Ilustrační foto" title="Ilustrační foto">
                <span class="shadow"></span>
            </a>


                                <div class="tag-box2">
                    <div class="tag">
                            <span>AKTUALIZOVÁNO</span>
                            
                    </div>
                </div>



            <div class="text">
                
                                    <a class="icon" href="/galerie/vetsina-lidi-nevi-kolik-stoji-zdravotni-pece.html"><i class="fa fa-camera"></i> 11</a>

                <h2>
                    <a title="číst článek: Dlouhodobě nemocní zaměstnanci asi budou brát vyšší nemocenskou"  href="/podnikani/dlouhodobe-nemocni-zamestnanci-asi-budou-brat-vyssi-nemocenskou-20170517.html">Dlouhodobě nemocní zaměstnanci asi budou brát vyšší nemocenskou</a>
                </h2>
                <div class="perex hidden">Praha, Ústecký kraj - Zaměstnanci v delší pracovní neschopnosti zřejmě budou brát od příštího roku vyšší nemocenskou. Sněmovna ve středu schválila zvýšení procentní sazby v rámci vládní novely o pojistném na sociální zabezpečení, jež má podnikatelům zjednodušit administrativu spojenou s placením odvodů. Předlohu ještě musí projednat Senát a podepsat prezident.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">


        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Vachoušek ukončí při zápase s Duklou kariéru. Vstup bude zdarma" href="/fotbal_region/vachousek-ukonci-pri-zapase-s-duklou-karieru-vstup-bude-zdarma-20170517.html">
                        <img src="http://g.denik.cz/15/f8/img-0518fktep-zahaj_denik-240.jpg" width="240" height="180" alt="Štěpán Vachoušek se zamýšlí" title="Štěpán Vachoušek se zamýšlí">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Vachoušek ukončí při zápase s Duklou kariéru. Vstup bude zdarma" href="/fotbal_region/vachousek-ukonci-pri-zapase-s-duklou-karieru-vstup-bude-zdarma-20170517.html">Vachoušek ukončí při zápase s Duklou kariéru. Vstup bude zdarma</a>
                </h2>
                <p>Teplice - Na dlouholetého kapitána teplického týmu Štěpána Vachouška čekají poslední dva zápasy v ligové kariéře. Závěrečné ligové klání této sezony Teplice – Dukla Praha bude v sobotu 27. května od 17:00 totiž pro člena Klubu legend nejvyšší soutěže rozlučkou.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Roky bydlí v Itálii. Přesto za odpad musí platit v Ústí" href="/zpravy_region/roky-bydli-v-italii-presto-za-odpad-musi-platit-v-usti-20170516.html">
                        <img src="http://g.denik.cz/54/95/0001189953-miloslav-holubec-odpady-usti_denik-240.jpg" width="240" height="180" alt="Doslova boj s větrnými mlýny zažívá už 13 let Miloslav Holubec." title="Doslova boj s větrnými mlýny zažívá už 13 let Miloslav Holubec.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Roky bydlí v Itálii. Přesto za odpad musí platit v Ústí" href="/zpravy_region/roky-bydli-v-italii-presto-za-odpad-musi-platit-v-usti-20170516.html">Roky bydlí v Itálii. Přesto za odpad musí platit v Ústí</a>
                </h2>
                <p>Ústí nad Labem, Teplice - Ověřit, kolik Ústečanů žije v zahraničí, prý podle magistrátu nelze. Musí tak platit za odpady, i když ve městě žádné nevyprodukují.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Policie hledá svědky dopravních nehod. Pomůžete?" href="/nehody/policie-hleda-svedky-dopravnich-nehod-pomuzete-20170517.html">
                        <img src="http://g.denik.cz/11/c4/nehoda-ilustracka-nehoda-auta2_denik-240.jpg" width="240" height="180" alt="Dopravní nehoda, ilustrační foto." title="Dopravní nehoda, ilustrační foto.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Policie hledá svědky dopravních nehod. Pomůžete?" href="/nehody/policie-hleda-svedky-dopravnich-nehod-pomuzete-20170517.html">Policie hledá svědky dopravních nehod. Pomůžete?</a>
                </h2>
                <p>Teplice - Policie žádá občany o podání svědectví v souvislosti s dopravní nehodou, ke které došlo 19. dubna 2017 mezi 13:25 a 13:55 hodin v Teplicích, ul. Bohosudovská na parkovišti u OC Kaufland.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Servírka dostala výpověď. Kvůli EET" href="/zpravy_region/servirka-dostala-vypoved-kvuli-eet-20170516.html">
                        <img src="http://g.denik.cz/50/1f/dc-eet-instalace-kopie-clone_denik-240.jpg" width="240" height="180" alt="Ilustrační foto." title="Ilustrační foto.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/prvni-den-druhe-vlny-eet-v-usteckem-kraji.html"><i class="fa fa-camera"></i> 7</a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Servírka dostala výpověď. Kvůli EET" href="/zpravy_region/servirka-dostala-vypoved-kvuli-eet-20170516.html">Servírka dostala výpověď. Kvůli EET</a>
                </h2>
                <p>Teplice - Bez práce je na Teplicku pět tisíc lidí. Firmy hledají kuchaře, kteří odcházejí do Německa.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">

            <div class="box">
                <a href="http://www.denik.cz/audit/"><img src="http://g.denik.cz/images/specialy/audit/banner_audit.png" width="300" height="100" alt="Předvolební speciál deníku: Jak splnila vláda své sliby?" title="Předvolební speciál deníku: Jak splnila vláda své sliby?"></a>
            </div>




<div id="sticky-above">
	

<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>
    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/roky-bydli-v-italii-presto-za-odpad-musi-platit-v-usti-20170516.html" class="img-l"><img src="http://g.denik.cz/54/95/0001189953-miloslav-holubec-odpady-usti_denik-100.jpg" width="100" height="75" alt="Doslova boj s větrnými mlýny zažívá už 13 let Miloslav Holubec." title="Doslova boj s větrnými mlýny zažívá už 13 let Miloslav Holubec."></a>
                <a href="/zpravy_region/roky-bydli-v-italii-presto-za-odpad-musi-platit-v-usti-20170516.html" class="text-r">
                    Roky bydlí v Itálii. Přesto za odpad musí platit v Ústí
                    <span>Ústí nad Labem, Teplice - Ověřit, kolik Ústečanů žije v zahraničí, prý…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/je-rozhodnuto-stara-trznice-ktera-hyzdi-dubi-zmizi-20170517.html" class="img-l"><img src="http://g.denik.cz/15/f5/20170517-dubi-byvala-vietnam-trznice-3_denik-100.jpg" width="100" height="75" alt="Bývalá tržnice v Dubí nedaleko Lesní brány." title="Bývalá tržnice v Dubí nedaleko Lesní brány."></a>
                <a href="/zpravy_region/je-rozhodnuto-stara-trznice-ktera-hyzdi-dubi-zmizi-20170517.html" class="text-r">
                    Je rozhodnuto: Stará tržnice, která hyzdí Dubí, zmizí
                    <span>Dubí - Další ruina hyzdící město Dubí zmizí. Jde o stánky dnes již bývalé…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/foto-knauf-pripravil-pro-krupske-seniory-francouzske-dopoledne-20170517.html" class="img-l"><img src="http://g.denik.cz/15/ae/20170516-petanque-senior-krupka3_denik-100.jpg" width="100" height="75" alt="Knauf připravil pro krupské seniory francouzské dopoledne." title="Knauf připravil pro krupské seniory francouzské dopoledne."></a>
                <a href="/zpravy_region/foto-knauf-pripravil-pro-krupske-seniory-francouzske-dopoledne-20170517.html" class="text-r">
                    FOTO: Knauf připravil pro krupské seniory francouzské dopoledne
                    <span>Krupka – Nové hřiště na pétanque u altánku Domu s pečovatelskou službou v…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/foto-sedm-medaili-privezla-arkadie-z-abilympiady-v-praze-20170516.html" class="img-l"><img src="http://g.denik.cz/15/5c/20170515-arkadie-abylimpiada_denik-100.jpg" width="100" height="75" alt="Sedm medailí přivezla Arkadie z abilympiády v Praze." title="Sedm medailí přivezla Arkadie z abilympiády v Praze."></a>
                <a href="/zpravy_region/foto-sedm-medaili-privezla-arkadie-z-abilympiady-v-praze-20170516.html" class="text-r">
                    FOTO: Sedm medailí přivezla Arkadie z abilympiády v Praze
                    <span>Teplice, Praha - Už pošestnácté se v pražském Jedličkově ústavu sešli…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/v-novosedlicich-opravuji-silnici-ridici-musi-pocitat-s-omezenim-20170516.html" class="img-l"><img src="http://g.denik.cz/26/0d/uzavirka-frezovani-oprava-silnice-asfalt-jh1705-04_denik-100.jpg" width="100" height="75" alt="Ilustrační foto." title="Ilustrační foto."></a>
                <a href="/zpravy_region/v-novosedlicich-opravuji-silnici-ridici-musi-pocitat-s-omezenim-20170516.html" class="text-r">
                    V Novosedlicích opravují silnici. Řidiči musí počítat s omezením
                    <span>Novosedlice - V Novosedlicích začala komplexní oprava komunikace ulice…</span>
                </a>
            </div>
        </div>
    </div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>
<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>


<div class="promo-dumazahrada">
    <a class="title" href="http://www.dumazahrada.cz" target="_blank"><img src="http://g.denik.cz/images/sip/promo-dumazahrada/daz_logo.png" alt="Dům a zahrada"></a>
    <div class="articles-wrap">
            <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/rekonstrukce/24230-drevena-okna/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="http://g.denik.cz/s/rss/3445cdbfc092125fa2132c4d5bfaa192.jpg" alt="Dřevěná okna potřebují nejen lak"></div>
                <div class="text">Dřevěná okna potřebují nejen lak</div>
            </a>
            <a href="http://www.dumazahrada.cz/zahrada/zivot-na-zahrade/24218-nejkrasnejsi-bazeny/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="http://g.denik.cz/s/rss/0c5a6e5a70113f6dcd33197134995568.jpg" alt="Nejkrásnější bazény: Pospěšte si a stihnete realizaci do prázdnin"></div>
                <div class="text">Nejkrásnější bazény: Pospěšte si a stihnete realizaci do prázdnin</div>
            </a>
    </div>
</div>

    <div class="foto-video-box">
        <div class="nadpis-symbol-right">
            <a href="/galerie/"><h2>FOTO A VIDEO</h2></a>
        </div>

        <div class="dv3-right-clanek-box">

            <div class="dv3-right-clanek video clear-after">
                <a class="img-l video" title="číst článek: Finále 4. ročníku soutěže Sluníčko Deníku" href="/galerie/finale-4-rocniku-souteze-slunicko-deniku.html?mm=7736535">
                    <img src="http://g.denik.cz/7/3c/nb-slunicko-2017_denik-100.jpg" width="100" height="75" alt="Finále 4. ročníku soutěže Sluníčko Deníku" title="Finále 4. ročníku soutěže Sluníčko Deníku">
                </a>
                <a title="číst článek: Finále 4. ročníku soutěže Sluníčko Deníku" class="video-text" href="/galerie/finale-4-rocniku-souteze-slunicko-deniku.html">
                    <div class="title">video</div>
                    Finále 4. ročníku soutěže Sluníčko Deníku
                </a>
            </div>

                                    <div class="dv3-right-clanek clear-after">
                        <a class="img-l" title="číst článek: Bývalá tržnice v Dubí nedaleko Lesní brány" href="/galerie/byvala-trznice-v-dubi-nedaleko-lesni-brany.html">
                            <img src="http://g.denik.cz/15/60/20170517-dubi-byvala-vietnam-trznice-2_denik-100.jpg" width="100" height="75" alt="Bývalá tržnice v Dubí nedaleko Lesní brány." title="Bývalá tržnice v Dubí nedaleko Lesní brány.">
                        </a>
                        <a title="číst článek: Bývalá tržnice v Dubí nedaleko Lesní brány" class="video-text" href="/galerie/byvala-trznice-v-dubi-nedaleko-lesni-brany.html">
                            <div class="title">galerie</div>
                            Bývalá tržnice v Dubí nedaleko Lesní brány
                        </a>
                    </div>
        </div>
    </div>

<div id="nabidka-vozidel-z-regionu">
    <div class="promo-box-cars-3">
        <div class="title">NABÍDKA VOZIDEL Z REGIONU</div>
        <a href="http://www.cars.cz/" target="_blank"><img class="logo" src="//g.denik.cz/images/automix/loga/cars.png" alt="Cars"></a>
        <div class="box-wrap">
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=teplicky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FSkoda%2FFabia%2FFabia-1-4-i-16V-Kombi-149338098878421.html%3Fd_tp%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dteplicky.denik.cz%26utm_content%3Dpos1?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/2486/4594/14291/0/12862037822486/images/m149338098878421.jpg" alt="Škoda Fabia">
                </div>
                <div class="right">
                    <div class="title-car">Škoda Fabia</div>
                    <div class="date">rok 2008</div>
                    <div class="price">125 000,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=teplicky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FSkoda%2FYeti%2FYeti-1-2-TSI-Act-SUV-1475076103008186.html%3Fd_tp%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dteplicky.denik.cz%26utm_content%3Dpos2?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/13361/5132/11363/0/10226853973361/images/m1475076103008186.jpg" alt="Škoda Yeti">
                </div>
                <div class="right">
                    <div class="title-car">Škoda Yeti</div>
                    <div class="date">rok 2014</div>
                    <div class="price">289 999,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=teplicky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FSkoda%2FFabia%2FFabia-1-6-TDI-CR-Kombi-1494502095815303.html%3Fd_tp%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dteplicky.denik.cz%26utm_content%3Dpos3?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/3423/12981/11482/0/10334189433423/images/m1494502095815303.jpg" alt="Škoda Fabia">
                </div>
                <div class="right">
                    <div class="title-car">Škoda Fabia</div>
                    <div class="date">rok 2012</div>
                    <div class="price">179 000,- Kč</div>
                </div>
            </a>
        </div>
    </div>
</div>

<div class="reklama-box">
	<div id="button-2" style="display:none"></div>
</div></div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>
<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="http://sip.denik.cz/">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/nejruzovejsi-blogerka-ceska-dominika-myslivcova-muzi-mi-nabizeji-penize-za-sex-20170430.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/71/dominika-myslivcova-blogerka-sex-penize_denik-100.jpg" width="100" height="56" alt="Muži z blogerky opravdu šílí." title="Muži z blogerky opravdu šílí."></a>
        <a href="http://sip.denik.cz/celebrity/nejruzovejsi-blogerka-ceska-dominika-myslivcova-muzi-mi-nabizeji-penize-za-sex-20170430.html" target="_blank">NEJRŮŽOVĚJŠÍ blogerka Česka Dominika Myslivcová: Muži mi nabízejí PENÍZE ZA SEX!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/pamatujete-si-na-moderatora-martina-severu-dost-sesel-a-mel-delat-rosnicku-20170507.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/b5/martin-severa-moderator_denik-100.jpg" width="100" height="56" alt="Dnes už moderátora nikdo nepoznává." title="Dnes už moderátora nikdo nepoznává."></a>
        <a href="http://sip.denik.cz/celebrity/pamatujete-si-na-moderatora-martina-severu-dost-sesel-a-mel-delat-rosnicku-20170507.html" target="_blank">Pamatujete si na moderátora Martina Severu? Dost SEŠEL a měl dělat ROSNIČKU!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/zabava-a-video/maji-tohle-zapotrebi-11-naprosto-nesmyslne-drahych-verzi-obycejnych-veci-20170505.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/92/perex-drahy-veci_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/zabava-a-video/maji-tohle-zapotrebi-11-naprosto-nesmyslne-drahych-verzi-obycejnych-veci-20170505.html" target="_blank">Mají tohle zapotřebí?! 11 naprosto NESMYSLNĚ drahých verzí OBYČEJNÝCH věcí</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/zabava-a-video/des-a-hruza-22-tragedu-kteri-jsou-cokoliv-jen-ne-sexy-20170509.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/1a/perex-sexy_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/zabava-a-video/des-a-hruza-22-tragedu-kteri-jsou-cokoliv-jen-ne-sexy-20170509.html" target="_blank">DĚS A HRŮZA: 22 TRAGÉDŮ kteří jsou cokoliv, jen ne SEXY</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/dokonalemu-poprsi-vdeci-za-uspesnou-karieru-mame-pro-vas-jeji-odhalene-fotky-20170517.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/a4/emily-hl_denik-100.jpg" width="100" height="56" alt="Emily Rajtkowski ví, že na své tělo může být pyšná." title="Emily Rajtkowski ví, že na své tělo může být pyšná."></a>
        <a href="http://sip.denik.cz/celebrity/dokonalemu-poprsi-vdeci-za-uspesnou-karieru-mame-pro-vas-jeji-odhalene-fotky-20170517.html" target="_blank">Dokonalému POPRSÍ vděčí za úspěšnou kariéru! Máme pro vás její ODHALENÉ fotky!</a>
    </div>
</div>


<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/radio/zaznamy-poradu/rano-frekvence-1/horoskopy-raci-vase-duse-je-dnes-krehci-nez-se-vam-mozna-zda.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;teplicky.denik.cz&quot;, 'Zprávy odjinud - Frekvence1')"><img src="http://g.denik.cz/s/rss/51bdfb15ace82b297adaac3315197458.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/radio/zaznamy-poradu/rano-frekvence-1/horoskopy-raci-vase-duse-je-dnes-krehci-nez-se-vam-mozna-zda.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;teplicky.denik.cz&quot;, 'Zprávy odjinud - Frekvence1')">HOROSKOPY: Raci, vaše duše je dnes křehčí, než se vám možná zdá</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/jirka-tvrdi-ze-umi-z-levneho-vina-udelat-luxusni-poradil-jak-na-to.html" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', teplicky.denik.cz, 'Zprávy odjinud - Nova')"><img src="http://g.denik.cz/s/rss/87041ae56c9e9e79de44a240acb6c567.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/jirka-tvrdi-ze-umi-z-levneho-vina-udelat-luxusni-poradil-jak-na-to.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;teplicky.denik.cz&quot;, 'Zprávy odjinud - Nova')">Jirka tvrdí, že umí z levného vína udělat luxusní. Poradil, jak na to!</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/pes-vyhrabal-dite-ktere-rodice-pohrbili-zaziva-mysleli-ze-zemrelo.html" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', teplicky.denik.cz, 'Zprávy odjinud - Nova')"><img src="http://g.denik.cz/s/rss/2fb1127a3fdbf112ba4f388e541f2762.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/pes-vyhrabal-dite-ktere-rodice-pohrbili-zaziva-mysleli-ze-zemrelo.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;teplicky.denik.cz&quot;, 'Zprávy odjinud - Nova')">Pes vyhrabal dítě, které rodiče pohřbili zaživa! Mysleli, že zemřelo</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-krimi/468894/jiriho-kajinka-56-zna-pani-marta-latalova-78-od-detstvi-vzdycky-jsem-verila-ze-je-nevinny.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', teplicky.denik.cz, 'Zprávy odjinud - Blesk')"><img src="http://g.denik.cz/s/rss/e5f29733ad69e822c16e99a65a0df011.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-krimi/468894/jiriho-kajinka-56-zna-pani-marta-latalova-78-od-detstvi-vzdycky-jsem-verila-ze-je-nevinny.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;teplicky.denik.cz&quot;, 'Zprávy odjinud - Blesk')">Jiřího Kajínka (56) zná paní Marta Látalová (78) od dětství: Vždycky jsem věřila, že je nevinný!</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-komentare/469671/komentar-mrtvy-muz-ano-ministrem-financi-tecka-za-vladni-fraskou-patri-babisovi.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', teplicky.denik.cz, 'Zprávy odjinud - Blesk')"><img src="http://g.denik.cz/s/rss/e8dfca7cfe1cf3e1230fa5dadf4d18ff.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-komentare/469671/komentar-mrtvy-muz-ano-ministrem-financi-tecka-za-vladni-fraskou-patri-babisovi.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;teplicky.denik.cz&quot;, 'Zprávy odjinud - Blesk')">Komentář: Mrtvý muž ANO ministrem financí? Tečka za fraškou patří Babišovi</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>


        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/zabava/nepovedene-sceny-z-porna-sestrih-tech-nejvtipnejsich-momentu-puknete-smichy-36014.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: NEPOVEDENÉ SCÉNY Z PORNA: Sestřih těch nejvtipnějších momentů! Puknete smíchy!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/a422b85fbef4127ae1260807b841acd3.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/zabava/nepovedene-sceny-z-porna-sestrih-tech-nejvtipnejsich-momentu-puknete-smichy-36014.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: NEPOVEDENÉ SCÉNY Z PORNA: Sestřih těch nejvtipnějších momentů! Puknete smíchy!" target="_blank">NEPOVEDENÉ SCÉNY Z PORNA: Sestřih těch nejvtipnějších momentů!…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/rodina-a-domov/mel-to-byt-normalni-porod-pribuzni-ale-po-prichodu-do-porodnice-zustali-v-soku-36016.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Měl to být NORMÁLNÍ POROD. Příbuzní ale po příchodu do porodnice ZŮSTALI V ŠOKU!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/462f08ab6229209a881360ed46577621.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/rodina-a-domov/mel-to-byt-normalni-porod-pribuzni-ale-po-prichodu-do-porodnice-zustali-v-soku-36016.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Měl to být NORMÁLNÍ POROD. Příbuzní ale po příchodu do porodnice ZŮSTALI V ŠOKU!" target="_blank">Měl to být NORMÁLNÍ POROD. Příbuzní ale po příchodu do porodnice…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/krasa-a-zdravi/tak-tahkle-tedy-ne-damy-zeny-se-dokazi-zmalovat-tak-ze-vypadaji-jako-kaspari-36008.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Tak tahkle tedy ne, dámy! ŽENY se dokáží ZMALOVAT tak, že VYPADAJÍ jako KAŠPAŘI" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/055eb22d15183c350966ab4e0386b387.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/krasa-a-zdravi/tak-tahkle-tedy-ne-damy-zeny-se-dokazi-zmalovat-tak-ze-vypadaji-jako-kaspari-36008.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Tak tahkle tedy ne, dámy! ŽENY se dokáží ZMALOVAT tak, že VYPADAJÍ jako KAŠPAŘI" target="_blank">Tak tahkle tedy ne, dámy! ŽENY se dokáží ZMALOVAT tak, že VYPADAJÍ…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/zabava/video-na-vlastni-nebezpeci-nejvetsi-uhrak-na-svete-36013.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: VIDEO NA VLASTNÍ NEBEZPEČÍ: Největší uhrák na světě!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/12f7f8e56da9377eca1882ba26303d65.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/zabava/video-na-vlastni-nebezpeci-nejvetsi-uhrak-na-svete-36013.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: VIDEO NA VLASTNÍ NEBEZPEČÍ: Největší uhrák na světě!" target="_blank">VIDEO NA VLASTNÍ NEBEZPEČÍ: Největší uhrák na světě!</a>
                </div>
        </div>
</div>
    </div>
</div>

<script type="text/javascript" src="//g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="http://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>
<ul class="dv4-bottom-pas">
    	<li><a href="/rss/"><i class="icon-rss"></i><span>RSS KANÁLY</span></a></li>
	    <li class="show-mobile-only"><a rel="nofollow" href="/zpravy_region/zahajeni-turisticke-sezony-krusnych-hor-bude-na-komarce-20170518.html?do=redirectToMobile"><i class="icon-mobile"></i><span>MOBILNÍ<BR>DENÍK</span></a></li>
	    <li><a href="/newsletter/"><i class="icon-newsletter"></i><span>ZPRÁVY<BR>E-MAILEM</span></a></li>
	    <li><a href="http://www.mojeinzerce.cz/inzerce-predplatne/kontakty/teplicky_denik.html" target="_blank"><i class="icon-inzerce"></i><span>INZERCE</span></a></li>
	    <li><a href="http://www.denik.cz/poutaky/"><i class="icon-poutaky"></i><span>ZPRÁVY NA<BR>VÁŠ WEB</span></a></li>
	    <li><a href="http://www.mojepredplatne.cz/" target="_blank"><i class="icon-predplatne"></i><span>VAŠE<BR>PŘEDPLATNÉ</span></a></li>
	    <li><a href="/napoveda-aplikace/"><i class="icon-aplikace"></i><span>APLIKACE</span></a></li>
	    <li><a href="http://epaper.denik.cz/" target="_blank"><i class="icon-epaper"></i><span>ELEKTRONICKÉ<BR>VYDÁNÍ NOVIN</span></a></li>
	    <li><a href="http://www.vlmedia.cz/kariera" target="_blank"><i class="icon-kariera"></i><span>KARIÉRA</span></a></li>
</ul>
<div class="dv4-paticka">
    <a class="dv4-paticka-logo" href="http://www.vlmedia.cz" target="_blank"><img src="http://g.denik.cz/images/dv4/vlm-paticka.jpg" width="110" alt="" title=""></a>
    <div class="dv4-paticka-content">
        <p>Copyright &copy; <a href="http://www.vlmedia.cz/" title="" target="_blank">VLTAVA LABE MEDIA a.s.</a>, 2005 - 2017, všechna práva vyhrazena.<br>
        Používáme informační servis ČTK. Kontakt na <a href="http://www.vlmedia.cz/kontakty/regiony/teplicky_denik.html" target="_blank">redakci</a>.<br>
        Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu<br>VLTAVA LABE MEDIA a.s., zakázáno.<br>
        <a href="http://www.vlmedia.cz/podminky/" title="Marketingové podmínky" target="_blank">Marketingové podmínky.</a> <a href="http://www.vlmedia.cz/cookies/" title="Marketingové podmínky" target="_blank">Cookies</a>
        </p>
    </div>
<ul class="dv4-paticka-social">
    <li><a href="https://www.facebook.com/Teplick%C3%BD-den%C3%ADk-177679095904/"><img src="http://g.denik.cz/images/dv4/facebook.jpg" width="120" height="24" alt="" title=""></a></li>
</ul>
</div>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="/sign/info/"></div>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='http://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>




<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.sections = "3-Clanky - teplicky.denik.cz";
    _sf_async_config.authors = "Kristián Šujan\n                , \n                Roman Nešetřil";
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() {
            oldonload();
            loadChartbeat();
        };
    })();
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<div id="preroll-postroll-in"></div>



</body>
</html>
