
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <title>Slavný skútr „Čezeta“ se dožívá 65 let. Odvozená rikša je o pět let mladší - Teplický deník</title>
        <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta name="viewport" content="width=1024">




<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'teplicky.denik.cz',
		'rubrikaTitle': 'Automagazín',
		'rubrikaName': 'automagazin',
		'template': 'clanek',
		'title': 'Slavný skútr „Čezeta“ se dožívá 65 let. Odvozená rikša je o pět let mladší',
		'tag': ['tříkolka', 'Druhá světová válka', 'ČZ a.s.', 'Praga', 'USA', 'Mototechna', 'Fiat 600'],
		'author': 'Radek Pecák',
		'publishedDateTime': '2022-07-10T05:58:00+02:00',
		'modifiedDateTime': '2022-07-10T05:58:00+02:00',
		'articleID': 4132493372,
		'articleType': 'text',
		'articleAttachment': [],
		'back': '4132493372-25910-15',
		'image': 'https://g.denik.cz/1/a5/1a-dsc-0288_denik-630-16x9.jpg',
		'topics': [],
		'galleryData': {
			'url': 'https://teplicky.denik.cz/galerie/skutr-cezeta.html?photo=1&amp;back=4132493372-25910-15',
			'count-page': 10,
			'count-photo': 9,
			'count-video': 1,
			'count-audio': 0,
		},
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': 'https://teplicky.denik.cz/',
		'device': 'desktop',
		'url': 'https://teplicky.denik.cz/automagazin/slavny-skutr-cezeta-se-doziva-65-let-odvozena-riksa-je-o-pet-let-mladsi-20220710.html',
		'version': 'live',
		'group': 'infotainment',
		'v': '001658159582',
	});
</script>





<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
        <script>
            var exodusPanelUrl = "/admin-panel/";
        </script>

    
    <script type="application/ld+json">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</script>


    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Teplický deník",
                "item": "https://teplicky.denik.cz/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Automagazín",
                "item": "https://teplicky.denik.cz/automagazin/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Slavný skútr „Čezeta“ se dožívá 65 let. Odvozená rikša je o pět let mladší",
                "item": "https://teplicky.denik.cz/automagazin/slavny-skutr-cezeta-se-doziva-65-let-odvozena-riksa-je-o-pet-let-mladsi-20220710.html"
            }
        ]
    }
    </script>

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-e0ab0a285cbf-1658157035.css">


        




        

	<link rel="stylesheet" type="text/css" media="all" href="https://a.adactive.cz/vwo.min.css?v=202207181200">

    <link rel="preload" href="https://g.denik.cz/fonts/RobotoSlab/RobotoSlab-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSans/PTSans-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSans/PTSans-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansNarrow/PTSansNarrow-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansNarrow/PTSansNarrow-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansCaption/PTSansCaption-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansCaption/PTSansCaption-Bold.woff2" as="font" type="font/woff2" crossorigin>

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#007bc2">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#007bc2">
<meta name="theme-color" content="#007bc2">

            <link rel="manifest" href="/manifest.json">

            <link rel="alternate" href="https://teplicky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Teplický deník">

        <meta name="robots" content="index,follow,noarchive">
        <meta name="description" lang="cs" content="Skútr s typovým označením 501 a posléze 502 se nepochybně řadí ke kultovním produktům československého průmyslu. Právě před 65 lety, v roce 1957,…">
        <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
        <link rel="canonical" href="https://teplicky.denik.cz/automagazin/slavny-skutr-cezeta-se-doziva-65-let-odvozena-riksa-je-o-pet-let-mladsi-20220710.html">

        <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="keywords" content="Skútr, Čezeta, rikša, ČZ 501, ČZ 502, ČZ 505">
    <meta name="author" content="Radek Pecák">

	<meta property="og:site_name" content="Teplický deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://teplicky.denik.cz/automagazin/slavny-skutr-cezeta-se-doziva-65-let-odvozena-riksa-je-o-pet-let-mladsi-20220710.html">
	<meta property="og:title" content="Slavný skútr „Čezeta“ se dožívá 65 let. Odvozená rikša je o pět let mladší">
	<meta property="og:description" content="Skútr s typovým označením 501 a posléze 502 se nepochybně řadí ke kultovním produktům československého průmyslu. Právě před 65 lety, v roce 1957, dokončili konstruktéři ČZ Strakonice vývoj dvoumístného cestovního skútru. Za celým projektem stál významný technik Jaroslav František Koch, který už před druhou světovou válkou působil také v továrnách Avia a Praga.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Slavný skútr „Čezeta“ se dožívá 65 let. Odvozená rikša je o pět let mladší">
	<meta name="twitter:description" content="Skútr s typovým označením 501 a posléze 502 se nepochybně řadí ke kultovním produktům československého průmyslu. Právě před 65 lety, v roce 1957, dokončili konstruktéři ČZ Strakonice vývoj dvoumístného cestovního skútru. Za celým projektem stál významný technik Jaroslav František Koch, který už před druhou světovou válkou působil také v továrnách Avia a Praga.">
	<meta property="og:image" content="https://g.denik.cz/1/a5/1a-dsc-0288_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Dochovaný exemplář ve firemní galerii">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/a5/1a-dsc-0288_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/a5/1a-dsc-0288_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Teplick%C3%BD-den%C3%ADk-177679095904/">
    <meta property="article:published_time" content="2022-07-10T05:58:00+02:00">
    <meta property="article:modified_time" content="2022-07-10T05:58:00+02:00">



        
</head>

<body id="denik" class="" 	data-url="https://teplicky.denik.cz/automagazin/slavny-skutr-cezeta-se-doziva-65-let-odvozena-riksa-je-o-pet-let-mladsi-20220710.html" data-vwo="loading"
>

<!-- Google Tag Manager (noscript) -->
<noscript>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2SSW3B&nojscript=true" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->


<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
        <a href="https://www.denik.cz/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;teplicky.denik.cz&quot;})">
            <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/denik-iniciala.svg#blue" alt="deník.cz" title="deník.cz" width="36" height="36" loading="eager">
        </a>

        <a
            class="user-bar__btn user-bar__btn-mail"
            href="/newsletter-deniku/" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;teplicky.denik.cz&quot;})"
        >
            Chci zprávy do e-mailu
        </a>

        <div class="user-bar__info-text js-user-bar-text"></div>

        <a
            class="user-bar__btn user-bar__btn-gold js-gold js-locked"
            href="/predplatne/"
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;teplicky.denik.cz&quot;})"
        >Chci předplatné</a>

        <div class="user-bar__loading js-user-bar-loading" 
            data-status="loading" 
            data-reglogLoginUrl="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fteplicky.denik.cz%2Fautomagazin%2Fslavny-skutr-cezeta-se-doziva-65-let-odvozena-riksa-je-o-pet-let-mladsi-20220710.html" 
            data-logoutUrl="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fteplicky.denik.cz%2Fautomagazin%2Fslavny-skutr-cezeta-se-doziva-65-let-odvozena-riksa-je-o-pet-let-mladsi-20220710.html" 
            data-pwbActiveSubscriptions="https://profil.denik.cz/predplatne/" 
            data-userEditUrl="https://profil.denik.cz/profil?backUrl=https://teplicky.denik.cz/automagazin/slavny-skutr-cezeta-se-doziva-65-let-odvozena-riksa-je-o-pet-let-mladsi-20220710.html" 
            data-predplatneUrl="/predplatne/" 
            data-notificationsUrl="https://www.denik.cz/sign/notifications/get"
            data-pwbNotificationsList="https://profil.denik.cz/oznameni/">
        </div>
    </div>
</div>
	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>


<div class="page">

    <header class="header">
            <a onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_logo_denik', 'eventLabel': this.href })" class="logo logo-denik" href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/teplicky_denik.svg" width height="59" alt="Deník region" title="Deník region" loading="eager">
            </a>

<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>
<div class="header-map" id="js-mapa-opener" data-link="https://www.denik.cz/" data-json="/exporty/nacti-servery/">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa"></div>
</div>    </header>

<nav class="menu">
    
        <a href="https://teplicky.denik.cz/z_regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zpravy', 'eventLabel': &quot;teplicky.denik.cz&quot;})"  class="menu__item">ZPRÁVY</a>

        <a href="https://teplicky.denik.cz/podnikani/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikani', 'eventLabel': &quot;teplicky.denik.cz&quot;})"  class="menu__item">PODNIKÁNÍ</a>

        <a href="https://teplicky.denik.cz/sport_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;teplicky.denik.cz&quot;})"  class="menu__item sport-green">SPORT</a>

        <a href="https://teplicky.denik.cz/nazory_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nazory', 'eventLabel': &quot;teplicky.denik.cz&quot;})"  class="menu__item">NÁZORY</a>

        <a href="https://teplicky.denik.cz/magazin/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazin', 'eventLabel': &quot;teplicky.denik.cz&quot;})"  class="menu__item active">MAGAZÍN</a>

        <a href="https://www.denik.cz/tema/podcasty-a-videa.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podcasty', 'eventLabel': &quot;teplicky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">PODCASTY</a>

        <a href="https://teplicky.denik.cz/miminka/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;teplicky.denik.cz&quot;})"  class="menu__item menu__item-divider">MIMINKA</a>

        <a href="https://teplicky.denik.cz/my-jsme-denik/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deniku', 'eventLabel': &quot;teplicky.denik.cz&quot;})"  class="menu__item">O DENÍKU</a>

        <a href="https://teplicky.denik.cz/na-cestach" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolena-v-cr', 'eventLabel': &quot;teplicky.denik.cz&quot;})"  class="menu__item">DOVOLENÁ V ČR</a>

        <a href="https://teplicky.denik.cz/zamestnavatele" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_prace', 'eventLabel': &quot;teplicky.denik.cz&quot;})"  class="menu__item">PRÁCE</a>

        <a href="https://pr.denik.cz/souteze/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_souteze', 'eventLabel': &quot;teplicky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">SOUTĚŽE</a>

    <div class="search-item" id="js-search">
        <button type="button" class="search-lupa" title="Vyhledat" id="js-search-lupa"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_lupa', 'eventLabel': 'https://teplicky.denik.cz/automagazin/slavny-skutr-cezeta-se-doziva-65-let-odvozena-riksa-je-o-pet-let-mladsi-20220710.html'})"
></button>
        <form action="/automagazin/slavny-skutr-cezeta-se-doziva-65-let-odvozena-riksa-je-o-pet-let-mladsi-20220710.html" method="get" id="frm-hledaniForm" class="search-form">
            <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'>
            <input type="submit" name="odeslat" value="Hledat">
        <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

    </div>
</nav>

    <ul class="submenu --submenu">

             <li class="submenu__item">
                <a href="https://teplicky.denik.cz/bydleni/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_bydleni', 'eventLabel': &quot;teplicky.denik.cz&quot;})"  class="submenu__item-a">
                    Bydlení
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://teplicky.denik.cz/cestovani/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_cestujeme', 'eventLabel': &quot;teplicky.denik.cz&quot;})"  class="submenu__item-a">
                    Cestujeme
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://teplicky.denik.cz/auto/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_auto', 'eventLabel': &quot;teplicky.denik.cz&quot;})"  class="submenu__item-a active">
                    Auto
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://teplicky.denik.cz/veda-a-technika/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_veda-a-technika', 'eventLabel': &quot;teplicky.denik.cz&quot;})"  class="submenu__item-a">
                    Věda a technika
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://teplicky.denik.cz/pro-zeny/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_zeny', 'eventLabel': &quot;teplicky.denik.cz&quot;})"  class="submenu__item-a">
                    Ženy
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://teplicky.denik.cz/zdravi/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_zdravi', 'eventLabel': &quot;teplicky.denik.cz&quot;})"  class="submenu__item-a">
                    Zdraví
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://teplicky.denik.cz/hobby/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_hobby', 'eventLabel': &quot;teplicky.denik.cz&quot;})"  class="submenu__item-a">
                    Hobby
                </a>
            </li>
    </ul>







        <div class="content">





	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>


    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>



        <a class="vyzva-ctenarum" href="https://www.denik.cz/cesi-v-cislech/prehledne-ceny-v-kempech-nocleh.html" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'redakcni-promo-clanek', 'eventAction': 'click_odkaz_vyzva-ctenarum', 'eventLabel': this.href})"
>
            <h3 class="vyzva-ctenarum__title">Ceny v kempech:</h3>
            <span class="vyzva-ctenarum__text">Velký přehled Deníku, kolik stojí noc ve stanu či chatce v ČR</span>
        </a>





    <div class="layout__row section-base">
        <div class="layout__left">














<section id="copylink-content" class="section-article">
    




        <h1 class="article-title">Slavný skútr „Čezeta“ se dožívá 65 let. Odvozená rikša je o pět let mladší</h1>
        



<div class="article-info__tags">
    <div class="article-info__items">
            <div class="article-info__item ac-date">
                    10.7.2022
            </div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                    <div class="article-info__author ac-autor">
                            <img class="article-info__author-pic" src="https://g.denik.cz/build/images/denik/loga/denik-iniciala.svg#blue" alt="Deník.cz" width="65" height="65" loading="lazy">
                        
                        <div class="article-info__author-detail">
                            <a class="article-info__link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'autor', 'eventLabel': this.href })"  href="/autor/radek-pecak-3487.html">
                                <span class="article-info__author-name">
                                    Radek
                                    Pecák
                                </span>
                            </a>

                                <div class="article-info__author-func">Reportér</div>
                        </div>
                    </div>
    </div>      
    <div class="article-info__right">

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttps%3A%2F%2Fteplicky.denik.cz%2Fautomagazin%2Fslavny-skutr-cezeta-se-doziva-65-let-odvozena-riksa-je-o-pet-let-mladsi-20220710.html&subject=Slavn%C3%BD%20sk%C3%BAtr%20%E2%80%9E%C4%8Cezeta%E2%80%9C%20se%20do%C5%BE%C3%ADv%C3%A1%2065%20let.%20Odvozen%C3%A1%20rik%C5%A1a%20je%20o%20p%C4%9Bt%20let%20mlad%C5%A1%C3%AD" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'email', 'eventLabel': &quot;Slavný skútr „Čezeta“ se dožívá 65 let. Odvozená rikša je o pět let mladší&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
    </div>
</div>
            <p class="article-perex">Skútr s typovým označením 501 a posléze 502 se nepochybně řadí ke kultovním produktům československého průmyslu. Právě před 65 lety, v roce 1957, dokončili konstruktéři ČZ Strakonice vývoj dvoumístného cestovního skútru. Za celým projektem stál významný technik Jaroslav František Koch, který už před druhou světovou válkou působil také v továrnách Avia a Praga.</p>


    <a class="article-multimedium" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_foto_hlavni', 'eventLabel': this.href})"  href="/galerie/skutr-cezeta.html?photo=1&amp;back=4132493372-25910-15">
        <img src="https://g.denik.cz/1/a5/1a-dsc-0288_denik-630-16x9.jpg" width="630" height="354" alt="Dochovaný exemplář ve firemní galerii" title="Dochovaný exemplář ve firemní galerii" class="multimedium-img" loading="eager" srcset="https://g.denik.cz/1/a5/1a-dsc-0288_denik-630-16x9.jpg 1x, https://g.denik.cz/1/a5/1a-dsc-0288_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#lupa-plus" alt="Zvětšit fotku" width="50" height="50" loading="lazy">Kliknutím zvětšíte</span>
    </a>

    <nav class="article-gallery">
                <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 1 + '_desktop', 'eventLabel': this.href})"  href="/galerie/skutr-cezeta.html?back=4132493372-25910-15&amp;photo=2">
                        <img src="https://g.denik.cz/1/a1/1-skutr-cz_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/a1/1-skutr-cz_denik-150-3x2.jpg 1x, https://g.denik.cz/1/a1/1-skutr-cz_denik-150-3x2&#64;2x.jpg 2x">
                </a>
                <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 2 + '_desktop', 'eventLabel': this.href})"  href="/galerie/skutr-cezeta.html?back=4132493372-25910-15&amp;photo=3">
                        <img src="https://g.denik.cz/1/d4/2-rozmery-501-502_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/d4/2-rozmery-501-502_denik-150-3x2.jpg 1x, https://g.denik.cz/1/d4/2-rozmery-501-502_denik-150-3x2&#64;2x.jpg 2x">
                </a>
                <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 3 + '_desktop', 'eventLabel': this.href})"  href="/galerie/skutr-cezeta.html?back=4132493372-25910-15&amp;photo=4">
                        <img src="https://g.denik.cz/1/09/3-e-cezeta_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/09/3-e-cezeta_denik-150-3x2.jpg 1x, https://g.denik.cz/1/09/3-e-cezeta_denik-150-3x2&#64;2x.jpg 2x">
                </a>
        
        <a class="article-gallery__link" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_vsechny-fotky', 'eventLabel': this.href, 'eventValue': 0})"  href="/galerie/skutr-cezeta.html?back=4132493372-25910-15&amp;photo=1">
            <img width="22" height="22" class="article-gallery__gallery" src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#gallery" loading="lazy" alt="gallery">
            9 fotografií v&nbsp;galerii &#8250;
        </a>
    </nav>

    <div class="article-multimedium-description mb20">
            Dochovaný exemplář ve firemní galerii
            <span class="description-autor">
                 | 
                Foto: Radek Pecák
            </span>
    </div>



        <div class="article-text article-content bbtext">

                <div class="non-paywall"><p>Zvolený design působí i po mnoha desetiletích skutečně neotřele. Určité části veřejnosti se však nelíbil. Zejména kvůli kulatému světlometu a celkovému tvaru přídě získal jednostopý stroj také nelichotivou přezdívku „prase“.</p></div><div id="cx_regwall" class="js-regwall"></div><div class="non-paywall mt30">
<p class="rastr-sedy-s"><strong>Na původní i následující verze, včetně technických nákresů, se můžete podívat do naší fotogalerie.</strong></p>
<p>Přesto s ním strakonická Zbrojovka zaznamenala výrazné obchodní úspěchy také na náročných trzích. Například se úspěšně prodával rovněž v USA.</p>
<p>První tři stovky kusů byly smontovány ještě v roce 1957, opravdu sériová výroba ovšem začala až o rok později. Původní provedení s označením typu 501 se vyrábělo až do roku 1960, ovšem průběžně bylo modernizováno. Například nejdříve byl dvoudobý jednoválec se zdvihovým objemem 171,7 cm3 chlazený vzduchem náporově, ovšem později bylo chlazení zlepšeno přidáním ventilátoru.</p>


        <a class="inserted-article" href="https://www.denik.cz/automagazin/skoda-1203-mela-zit-jen-kratce-nastupce-vznikl-uz-v-roce-1972-ale-zatrhli-ho-202.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://www.denik.cz/automagazin/skoda-1203-mela-zit-jen-kratce-nastupce-vznikl-uz-v-roce-1972-ale-zatrhli-ho-202.html' })">
            <img src="https://g.denik.cz/1/84/titul-dsc-0988_denik-150-3x2.jpg" width="150" height="100" alt="Vůz měl využívat silnější motor s kubaturou 1500 cm3" title="Vůz měl využívat silnější motor s kubaturou 1500 cm3" class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/1/84/titul-dsc-0988_denik-150-3x2.jpg 1x, https://g.denik.cz/1/84/titul-dsc-0988_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Škoda 1203 měla žít jen krátce. Nástupce vznikl už v roce 1972, ale „zatrhli“ ho</div>
        </a>

<p>Stroj měl ocelovou karosérii svařenou z ocelových výlisků. Typ 501/01 se dá od pozdějších verzí rozpoznat třeba podle hodin pod řídítkami. Ty pak zmizely.</p>
<p>Délka činila 1950 milimetrů, výška rovný metr. Motor měl výkon 8,1 koní při 4750 otáčkách a byl spojený se čtyřstupňovou převodovkou. Maximální rychlost se udávala 80 kilometrů v hodině. Stroj, který měl pohotovostní hmotnost 132 kilogramů, spotřebovával během stovky kilometrů 2,6 litru benzínu. O zpomalování se staraly bubnové brzdy na obou kolech.</p>
<h2 class="pseudo-h3">Vzniklo jich přes sto tisíc</h2>
<p>V roce 1960 přišel na trh typ Čezeta 502. Z hlediska designu se příliš od svého předchůdce nelišil, ale zásadně se vylepšily jízdní vlastnosti i výkonové parametry. Například zadní kolo, které bylo původně odpružené jen gumovým blokem, dostalo na výkyvnou vidlici teleskopické tlumiče. Pérování předního kola pak vylepšil druhý přidaný tlumič.</p>
<p>Šestivoltový elektrický okruh byl nahrazen dvanáctivoltovým a luxusnější verze měly startování pomocí dynamospouštěče. Přepracován byl také pohonný agregát, jehož výkon stoupl na 9,5 koňské síly. To přineslo i vyšší maximální rychlost 90 kilometrů v hodině.</p>


        <a class="inserted-article" href="https://www.denik.cz/automagazin/porshe-911-targa-ma-trosku-nepatricny-nazev-presto-je-legendou-20220613.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://www.denik.cz/automagazin/porshe-911-targa-ma-trosku-nepatricny-nazev-presto-je-legendou-20220613.html' })">
            <img src="https://g.denik.cz/1/97/titukl-porsche-911-targa-4s-2021-1600-17_denik-150-3x2.jpg" width="150" height="100" alt="Současná generace Porsche 911 Targa 4S" title="Současná generace Porsche 911 Targa 4S" class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/1/97/titukl-porsche-911-targa-4s-2021-1600-17_denik-150-3x2.jpg 1x, https://g.denik.cz/1/97/titukl-porsche-911-targa-4s-2021-1600-17_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Porsche 911 Targa má trošku nepatřičný název. Přesto je legendou</div>
        </a>

<p>Laik tento typ od "pětsetjedničky" rozezná poměrně snadno - chybí mu totiž na předním štítu kryt klaksonu. Typ 502 je také vždy lakován dvoubarevně, zatímco předcházející verze mohla být rovněž jednobarevná.</p>
<p>Výroba skútrů Čezeta skončila v roce 1964. Za tu dobu jich vzniklo 115 000 kusů. Zájem o ně byl i v tuzemsku, přestože cenovku neměly nikterak nízkou. Například v roce 1963 ji státní podnik Mototechna nabízel za 9350 Kč, což prý byla necelá polovina cenovky Fiatu 600.</p>
<p>Samostatnou kapitolou je typ 505, což je jednomístná nákladní tříkolka. Více je známá pod jménem rikša. Na korbu s ložnou plochou 120x110 centimetrů, kterou ohraničovaly třicet centimetrů vysoké bočnice, bylo možné naložit náklad s hmotnostní až dvě stě kilogramů. Délka tohoto vozítka dosahovala 2700 milimetrů, na šířku tříkolka měřila 1220 milimetrů.</p>


        <a class="inserted-article" href="https://www.denik.cz/automagazin/svatokradez-nebo-frajerina-vzacne-mini-vymenilo-benzin-za-elektrinu-20220610.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://www.denik.cz/automagazin/svatokradez-nebo-frajerina-vzacne-mini-vymenilo-benzin-za-elektrinu-20220610.html' })">
            <img src="https://g.denik.cz/1/0f/p90466657-lowres-mini-recharged-by-pa1_denik-150-3x2.jpg" width="150" height="100" alt="Mini Recharged a Paul Smith" title="Mini Recharged a Paul Smith" class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/1/0f/p90466657-lowres-mini-recharged-by-pa1_denik-150-3x2.jpg 1x, https://g.denik.cz/1/0f/p90466657-lowres-mini-recharged-by-pa1_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Svatokrádež, nebo frajeřina? Vzácné Mini vyměnilo benzín za elektřinu</div>
        </a>

<p>Nákladní prostor se dal zakrýt plachtou, případně plechovou nástavbou. Těchto tříkolek vzniklo v letech 1962 a 1963 necelých šest tisíc kusů. Poměrně raritní záležitostí je Čezeta 505 s plechovou budkou. Tu vyráběla Karosa Holice.</p>
<p>V roce 2015 se pak objevil ještě duchovní nástupce Čezet 501 a 502. Jednalo se o elektrický skútr s motorem s výkonem 6,8 koní a dojezdem na jedno nabití přibližně sto kilometrů. Ovšem i vinou příliš vysoké ceny tento projekt u zákazníků neuspěl.</p></div>
        </div>






</section>






<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>
        
<div class="article-footer" style="clear:both">
    <span class="datum">10.7.2022</span>
    
    

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttps%3A%2F%2Fteplicky.denik.cz%2Fautomagazin%2Fslavny-skutr-cezeta-se-doziva-65-let-odvozena-riksa-je-o-pet-let-mladsi-20220710.html&subject=Slavn%C3%BD%20sk%C3%BAtr%20%E2%80%9E%C4%8Cezeta%E2%80%9C%20se%20do%C5%BE%C3%ADv%C3%A1%2065%20let.%20Odvozen%C3%A1%20rik%C5%A1a%20je%20o%20p%C4%9Bt%20let%20mlad%C5%A1%C3%AD" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'email', 'eventLabel': &quot;Slavný skútr „Čezeta“ se dožívá 65 let. Odvozená rikša je o pět let mladší&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
</div>

<div id="cx_box-research" class="js-io-cxense" data-id="05db621e45c3bf3c600bf16e5b7437c345514418"></div>

    <div class="article-tags">
        <img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211002#label" height="14" width="14" loading="lazy" alt="Label">
                <a class="article-tags__item" title="Štítek: tříkolka" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/trikolka-79569.html">tříkolka, </a>
                <a class="article-tags__item" title="Štítek: Druhá světová válka" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/druha-svetova-valka-369.html">Druhá světová válka, </a>
                <a class="article-tags__item" title="Štítek: ČZ a.s." onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/cz-a-s-16607.html">ČZ a.s., </a>
                <a class="article-tags__item" title="Štítek: Praga" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/praga-96370.html">Praga, </a>
                <a class="article-tags__item" title="Štítek: USA" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/usa-145.html">USA, </a>
                <a class="article-tags__item" title="Štítek: Mototechna" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/mototechna-27681.html">Mototechna, </a>
                <a class="article-tags__item" title="Štítek: Fiat 600" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/fiat-600-80237.html">Fiat 600</a>
    </div>


    <div id="recombee_related-articles" class="js-io-recombee"></div>





    <div class="js-io-cxense js-sibling-related mb30" id="cx_mostread-articles" data-id="193d0cb3c7e53dbbac0526bad2c971dc274a92ab" data-neighbors="2863738703,1006871371,2100739109,76112442,1541651887,3534763426,1877245945,1427970840,4026994845"></div>

<h2 class="main-title lined fs24 mb20">Hlavní zprávy</h2>
<div id="cx_region-clanky" data-neighbors="2863738703,1006871371,2100739109,76112442,1541651887,3534763426,1877245945,1427970840,4026994845"></div>


 



<article class="box-article box-article-classic mb25 hotjar-top1">
    <a class="box-article-left" href="/z-regionu/nedobra-adresa-sidliste-sluknov-20220718.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_foto','eventLabel': this.href})" title="číst článek: Nedobrá adresa: Tady je to konečná, hrůza, říkají lidé ze šluknovského sídliště" tabindex="-1" >
        <img src="https://g.denik.cz/8/2b/nedobra-adresa-sluknov-20220718-30_denik-210-3x2.jpg" width="210" height="140" alt="Šluknovské sídliště trápí řada potíží." title="Šluknovské sídliště trápí řada potíží." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/8/2b/nedobra-adresa-sluknov-20220718-30_denik-210-3x2.jpg 1x, https://g.denik.cz/8/2b/nedobra-adresa-sluknov-20220718-30_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

    
        <a class="box-article-tag" href="/galerie/nedobra-adresa-sluknov-20220718.html?photo=1&amp;back=2863738703-8043-15" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 44
        </a>

        </div>

        <a class="box-article-perex fs16" href="/z-regionu/nedobra-adresa-sidliste-sluknov-20220718.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Nedobrá adresa: Tady je to konečná, hrůza, říkají lidé ze šluknovského sídliště</h3>
            Jako dva světy. Na jedné straně útulné a upravené domky, za nimi překrásná příroda, na té druhé,…
        </a>
    </div>
</article>
 



<article class="box-article box-article-classic mb25 hotjar-top2">
    <a class="box-article-left" href="/zpravy_region/mhd-teplicko-problemy-20220718.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_foto','eventLabel': this.href})" title="číst článek: Problémy s MHD na Teplicku. Nevyjedou dvě desítky autobusových spojů" tabindex="-1" >
        <img src="https://g.denik.cz/25/41/krajsky-soud-zrusil-pokutu-sedm-milionu-od-uohs-pro-liberecky-kraj_denik-210-3x2.jpg" width="210" height="140" alt="Autobusy MHD. Ilustrační foto." title="Autobusy MHD. Ilustrační foto." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/25/41/krajsky-soud-zrusil-pokutu-sedm-milionu-od-uohs-pro-liberecky-kraj_denik-210-3x2.jpg 1x, https://g.denik.cz/25/41/krajsky-soud-zrusil-pokutu-sedm-milionu-od-uohs-pro-liberecky-kraj_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

    
        <a class="box-article-tag" href="/diskuse/problemy-s-mhd-na-teplicku-nevyjedou-dve-desitky-autobusovych-spoju.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_diskuze','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-comment" height="15" width="17" loading="lazy" alt=""> 1
        </a>

        </div>

        <a class="box-article-perex fs16" href="/zpravy_region/mhd-teplicko-problemy-20220718.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Problémy s MHD na Teplicku. Nevyjedou dvě desítky autobusových spojů</h3>
            Na Teplicku v pondělí 18. července nevyjedou dvě desítky autobusových spojů. Důvodem je podle…
        </a>
    </div>
</article>        <div class="js-io-cxense" id="cx_tipcars" data-id="84d39ba0338dd0fec1ce012a0f20689ae2d09b00"></div>

 



<article class="box-article box-article-classic mb25 box-article--video hotjar-top3">
    <a class="box-article-left" href="/fotbal-okres/foto-a-video-nejvetsi-okresni-navsteva-prisla-na-jare-do-dubi-tahne-i-jidlo-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_foto','eventLabel': this.href})" title="číst článek: FOTO A VIDEO: Největší okresní návštěva přišla na jaře do Dubí. Táhne i jídlo" tabindex="-1" >
        <img src="https://g.denik.cz/15/3c/img-6881dub-dub_denik-210-3x2.jpg" width="210" height="140" alt="SK Dubí se před plnými tribunami hraje báječně" title="SK Dubí se před plnými tribunami hraje báječně" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/15/3c/img-6881dub-dub_denik-210-3x2.jpg 1x, https://g.denik.cz/15/3c/img-6881dub-dub_denik-210-3x2&#64;2x.jpg 2x">

        <span class="box-article__video-clanek ">
            <span class="box-article__video-icon">
                <img src="https://g.denik.cz/build/images/denik/icon.svg#video" alt="Přehrát video" width="13" height="13" loading="lazy">
            </span>
        </span>
    </a>

    <div class="box-article-right">



        <a class="box-article-perex fs16" href="/fotbal-okres/foto-a-video-nejvetsi-okresni-navsteva-prisla-na-jare-do-dubi-tahne-i-jidlo-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">FOTO A VIDEO: Největší okresní návštěva přišla na jaře do Dubí. Táhne i jídlo</h3>
            Nejen kina nebo divadla se potýkají s menší návštěvností, než jaká byla v době před covidem. Také…
        </a>
    </div>
</article>	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>
        <div class="js-io-cxense" id="cx_annonce" data-id="cf6e42f446a5e01f93f71d1c490668ca35ba61e9"></div>

 



<article class="box-article box-article-classic mb25 hotjar-top4">
    <a class="box-article-left" href="/zpravy-z-ceska/pivo-festivaly-20220715.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_foto','eventLabel': this.href})" title="číst článek: Přehled cen piva na festivalech: Návštěvníci letos sáhnou hlouběji do kapsy" tabindex="-1" >
        <img src="https://g.denik.cz/57/f2/pivko-image-14_denik-210-3x2.png" width="210" height="140" alt="Návštěvníci festivalu Colours of Ostrava platili za půllitr ležáku 52 korun, kdo se spokojil s výčepní „desítkou“, měl útratu o sedm korun nižší." title="Návštěvníci festivalu Colours of Ostrava platili za půllitr ležáku 52 korun, kdo se spokojil s výčepní „desítkou“, měl útratu o sedm korun nižší." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/57/f2/pivko-image-14_denik-210-3x2.png 1x, https://g.denik.cz/57/f2/pivko-image-14_denik-210-3x2&#64;2x.png 2x">

    </a>

    <div class="box-article-right">



        <a class="box-article-perex fs16" href="/zpravy-z-ceska/pivo-festivaly-20220715.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Přehled cen piva na festivalech: Návštěvníci letos sáhnou hlouběji do kapsy</h3>
            K létu patří hudební festivaly a k nim i pivo. Jenže kdo letos vyráží za kulturním zážitkem a…
        </a>
    </div>
</article>	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>

 



<article class="box-article box-article-classic mb25 hotjar-top5">
    <a class="box-article-left" href="/miminka/vitame-vas-na-svete-nove-narozena-miminka-na-teplicku-20220717.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_foto','eventLabel': this.href})" title="číst článek: Vítáme vás na světě! Nově narozená miminka na Teplicku" tabindex="-1" >
        <img src="https://g.denik.cz/13/e7/pospisil-byl_denik-210-3x2.jpg" width="210" height="140" alt="Tobiáš Pospíšil se narodil Michaele Pospíšilové z Teplic 12. července v 5.57 hodin. Měřil 50 cm a vážil 3.10 kg." title="Tobiáš Pospíšil se narodil Michaele Pospíšilové z Teplic 12. července v 5.57 hodin. Měřil 50 cm a vážil 3.10 kg." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/13/e7/pospisil-byl_denik-210-3x2.jpg 1x, https://g.denik.cz/13/e7/pospisil-byl_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

    
        <a class="box-article-tag" href="/galerie/vitame-vas-na-svetejhgswa.html?photo=1&amp;back=1541651887-4458-15" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 11
        </a>

        </div>

        <a class="box-article-perex fs16" href="/miminka/vitame-vas-na-svete-nove-narozena-miminka-na-teplicku-20220717.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Vítáme vás na světě! Nově narozená miminka na Teplicku</h3>
            /HLASOVÁNÍ/ Podívejte se na čerstvě narozené nové občánky z našeho okresu. Rodičům blahopřejeme!…
        </a>
    </div>
</article>	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>
        <div class="js-io-cxense" id="cx_realcity" data-id="07d0ae235d1f98c01e23e5f93bf21385ded3dec6"></div>

 



<article class="box-article box-article-classic mb25 hotjar-top6">
    <a class="box-article-left" href="/ctenar-reporter/foto-bilina-zazila-hudebni-narez-zpivaly-kapely-skwor-sps-a-nanday-20220717.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_foto','eventLabel': this.href})" title="číst článek: FOTO: Bílina zažila hudební nářez. Zpívaly kapely Škwor, SPS a Nanday" tabindex="-1" >
        <img src="https://g.denik.cz/15/36/294294324-2329174337221055-5210152002319181831-n_denik-210-3x2.jpg" width="210" height="140" alt="Nanday na koncertě pro kamerunské kozy." title="Nanday na koncertě pro kamerunské kozy." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/15/36/294294324-2329174337221055-5210152002319181831-n_denik-210-3x2.jpg 1x, https://g.denik.cz/15/36/294294324-2329174337221055-5210152002319181831-n_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag  box-article-tag__ctenar" href="/ctenar-reporter/" title="Rubrika Čtenář reportér" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_rubrika','eventLabel': this.href})" >
                        <img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="15" width="15" loading="lazy" alt="Čtenář reportér">

                            Čtenář <span class="box-article-tag__ctenar-orange">reportér</span>

        </a>
                    <a href="/ctenar-reporter-formular/" class="box-article-tag__ctenar-button">Poslat příspěvek</a>

        <a class="box-article-tag" href="/galerie/koncert-pro-kamerunske-kozy-v-biline.html?photo=1&amp;back=3534763426-11577-15" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 43
        </a>

        </div>

        <a class="box-article-perex fs16" href="/ctenar-reporter/foto-bilina-zazila-hudebni-narez-zpivaly-kapely-skwor-sps-a-nanday-20220717.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">FOTO: Bílina zažila hudební nářez. Zpívaly kapely Škwor, SPS a Nanday</h3>
            Bílina žila v pátek koncertem pro kamerunské kozy. 19. ročník minifestivalu se uskutečnil v…
        </a>
    </div>
</article>
 



<article class="box-article box-article-classic mb25 hotjar-top7">
    <a class="box-article-left" href="/arena-nazoru/beda-muzum-kterym-muzi-vladnou-aneb-prezidentky-a-chuvaci.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_foto','eventLabel': this.href})" title="číst článek: Běda mužům, kterým muži vládnou, aneb Prezidentky a chůváci" tabindex="-1" >
        <img src="https://g.denik.cz/1/e4/6572758-praha-obermannova-rozhovor_denik-210-3x2.jpg" width="210" height="140" alt="Spisovatelka Irena Obermannová." title="Spisovatelka Irena Obermannová." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/e4/6572758-praha-obermannova-rozhovor_denik-210-3x2.jpg 1x, https://g.denik.cz/1/e4/6572758-praha-obermannova-rozhovor_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <a class="box-article-perex fs16" href="/arena-nazoru/beda-muzum-kterym-muzi-vladnou-aneb-prezidentky-a-chuvaci.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Běda mužům, kterým muži vládnou, aneb Prezidentky a chůváci</h3>
            Právě jakási společenská nutnost být pořádným mužem a pořádnou ženou stojí v pozadí nerovnosti.  
        </a>
    </div>
</article>
 



<article class="box-article box-article-classic mb25 hotjar-top8">
    <a class="box-article-left" href="/zpravy_region/elektrarna-ledvice-rozhledna-prohlidka-20220718.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_foto','eventLabel': this.href})" title="číst článek: Návštěvníky láká elektrárna na nejvyšší rozhlednu v republice. Měří 140 metrů" tabindex="-1" >
        <img src="https://g.denik.cz/15/59/elektrarna-ledvice-vystava-03_denik-210-3x2.jpg" width="210" height="140" alt="Elektrárna Ledvice" title="Elektrárna Ledvice" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/15/59/elektrarna-ledvice-vystava-03_denik-210-3x2.jpg 1x, https://g.denik.cz/15/59/elektrarna-ledvice-vystava-03_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

    
        <a class="box-article-tag" href="/galerie/informacni-centrum-elektrarny-ledvice-na-teplicku.html?photo=1&amp;back=1427970840-669-15" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 5
        </a>

        </div>

        <a class="box-article-perex fs16" href="/zpravy_region/elektrarna-ledvice-rozhledna-prohlidka-20220718.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Návštěvníky láká elektrárna na nejvyšší rozhlednu v republice. Měří 140 metrů</h3>
            Během prohlídky lidé uvidí vodní odvalovací turbíny na přepadu v retenčních nádržích, venkovní…
        </a>
    </div>
</article>
 



<article class="box-article box-article-classic mb25 hotjar-top9">
    <a class="box-article-left" href="/zlociny-a-soudy/zena-z-teplicka-nenastoupila-do-vezeni-patra-po-ni-policie-20220718.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_foto','eventLabel': this.href})" title="číst článek: Žena z Teplicka nenastoupila do vězení, pátrá po ní policie" tabindex="-1" >
        <img src="https://g.denik.cz/15/bc/zena-z-teplicka-nenastoupila-do-vezeni-patra-po-ni-policie_denik-210-3x2.jpg" width="210" height="140" alt="Zuzana Kotlárová, po které pátrá policie." title="Zuzana Kotlárová, po které pátrá policie." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/15/bc/zena-z-teplicka-nenastoupila-do-vezeni-patra-po-ni-policie_denik-210-3x2.jpg 1x, https://g.denik.cz/15/bc/zena-z-teplicka-nenastoupila-do-vezeni-patra-po-ni-policie_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <a class="box-article-perex fs16" href="/zlociny-a-soudy/zena-z-teplicka-nenastoupila-do-vezeni-patra-po-ni-policie-20220718.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Žena z Teplicka nenastoupila do vězení, pátrá po ní policie</h3>
            Tepličtí policisté hledají 28letou ženou z Teplicka, která nenastoupila do výkonu trestu odnětí…
        </a>
    </div>
</article>        </div>
        <div class="layout__right">

<a class="moje-predplatne u-link-text-hidden mb20 js-hideSeznamTraffic" href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_pravy-sloupec', 'eventAction': 'click_box_predplatte_denik_desktop', 'eventLabel': this.href})"
 target="_blank">
    <img src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne.gif" width="300" height="75" alt="Předplaťte si Deník" loading="eager">
    Předplaťte si Deník
</a>


<div class="sticky-top">








<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="/automagazin/vyzkumne-koncepty-hyundai.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/1/17/n-vision-74-13_denik-120-3x2.jpg" width="120" height="80" alt="Výzkumné koncepty Hyundai N" title="Výzkumné koncepty Hyundai N" loading="lazy" srcset="https://g.denik.cz/1/17/n-vision-74-13_denik-120-3x2.jpg 1x, https://g.denik.cz/1/17/n-vision-74-13_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">


        <a class="box-article-tag blue-tag " href="/automagazin/" title="Rubrika Automagazín"  >
            
            Automagazín
        </a>
    
        <a class="small-article__title" href="/automagazin/vyzkumne-koncepty-hyundai.html" tabindex="-1" title="číst článek: Hyundai N odhalil dva výzkumné koncepty" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Hyundai N odhalil dva výzkumné koncepty
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="/automagazin/puvodni-i-po-padesati-letech-sluzby-i-dnes-skoda-706-rto-vozi-lidi-na-vylety-202.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/1/fd/titul-img-1511_denik-120-3x2.jpg" width="120" height="80" alt="Tomuto autobusu je přesně padesát let. A je zcela původní" title="Tomuto autobusu je přesně padesát let. A je zcela původní" loading="lazy" srcset="https://g.denik.cz/1/fd/titul-img-1511_denik-120-3x2.jpg 1x, https://g.denik.cz/1/fd/titul-img-1511_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">


        <a class="box-article-tag blue-tag " href="/automagazin/" title="Rubrika Automagazín"  >
            
            Automagazín
        </a>
    
        <a class="small-article__title" href="/automagazin/puvodni-i-po-padesati-letech-sluzby-i-dnes-skoda-706-rto-vozi-lidi-na-vylety-202.html" tabindex="-1" title="číst článek: Původní po padesáti letech služby. I dnes Škoda 706 RTO vozí lidi na výlety" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Původní po padesáti letech služby. I dnes Škoda 706 RTO vozí lidi na výlety
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="/automagazin/sedm-let-po-dieselgate-se-vynoruji-jeji-obeti-byly-jimi-vw-phaeton-i-roomster-20.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/1/6b/2-volkswagen-phaeton-d2-concept-2016-1600-04_denik-120-3x2.jpg" width="120" height="80" alt="Opět mělo jít o vlajkovou loď značky VW" title="Opět mělo jít o vlajkovou loď značky VW" loading="lazy" srcset="https://g.denik.cz/1/6b/2-volkswagen-phaeton-d2-concept-2016-1600-04_denik-120-3x2.jpg 1x, https://g.denik.cz/1/6b/2-volkswagen-phaeton-d2-concept-2016-1600-04_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">


        <a class="box-article-tag blue-tag " href="/automagazin/" title="Rubrika Automagazín"  >
            
            Automagazín
        </a>
    
        <a class="small-article__title" href="/automagazin/sedm-let-po-dieselgate-se-vynoruji-jeji-obeti-byly-jimi-vw-phaeton-i-roomster-20.html" tabindex="-1" title="číst článek: Sedm let po dieselgate se vynořují její oběti: Byly jimi VW Phaeton i Roomster" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Sedm let po dieselgate se vynořují její oběti: Byly jimi VW Phaeton i Roomster
        </a>
    </div>
</article>
    </div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>




<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="41" width="41" loading="lazy" alt="Čtenář reportér">
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/foto-bilina-zazila-hudebni-narez-zpivaly-kapely-skwor-sps-a-nanday-20220717.html" tabindex="-1" title="číst článek: FOTO: Bílina zažila hudební nářez. Zpívaly kapely Škwor, SPS a Nanday" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'ctenar-reporter-promobox-hp', 'eventAction': 'click_box_reporter_zprava1', 'eventLabel': this.href})"
>
			        <h3 class="ugc-promo__article-title">FOTO: Bílina zažila hudební nářez. Zpívaly kapely Škwor, SPS a Nanday</h3>
			    </a>
				<a href="/ctenar-reporter/legendarni-folkova-skupina-plavci-zahraje-v-duchcove-20220716.html" tabindex="-1" title="číst článek: Legendární folková skupina Plavci zahraje v Duchcově. Těšte se na Modrý měsíc" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'ctenar-reporter-promobox-hp', 'eventAction': 'click_box_reporter_zprava2', 'eventLabel': this.href})"
>
			        <h3 class="ugc-promo__article-title">Legendární folková skupina Plavci zahraje v Duchcově. Těšte se na Modrý měsíc</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		Chcete tady mít zveřejněný svůj příspěvek?
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;teplicky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>
</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

        <div class="js-hideSeznamTraffic">

    <article class="small-article">
        <a class="small-article__left" href="https://www.kondice.cz/fyzioterapie/karpani-tunel-20190901.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'teplicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/940aaf1194ab46d8cb9486c5d8621bd5.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">
                Kondice
            </div>
            <a class="small-article__title" href="https://www.kondice.cz/fyzioterapie/karpani-tunel-20190901.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'teplicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Video: Zlobí vás karpály? Toto cvičení vám pomůže" target="_blank" rel="noopener">
                Video: Zlobí vás karpály? Toto cvičení vám pomůže
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://www.kondice.cz/krasa/zizni-vase-plet-zavlazte-ji-maskou-20220630.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'teplicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/1dc1dee58bc04dc9e4efbb12d9daceb6.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">
                Kondice
            </div>
            <a class="small-article__title" href="https://www.kondice.cz/krasa/zizni-vase-plet-zavlazte-ji-maskou-20220630.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'teplicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Žízní vaše pleť? Zavlažte ji maskou" target="_blank" rel="noopener">
                Žízní vaše pleť? Zavlažte ji maskou
            </a>
        </div>
    </article>

    <article class="small-article">
        <a class="small-article__left" href="https://www.dumazahrada.cz/clanek/previsle-a-vzprimene-pelargonie-je-z-ceho-vybirat-20220719.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'teplicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/d8ef5f13b7f370f7d3d1a63a0411116a.jpg" width="279" height="157" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">
                Dům a zahrada
            </div>
            <a class="small-article__title" href="https://www.dumazahrada.cz/clanek/previsle-a-vzprimene-pelargonie-je-z-ceho-vybirat-20220719.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'teplicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Vybíráme ty nejlepší druhy pelargonií" target="_blank" rel="noopener">
                Vybíráme ty nejlepší druhy pelargonií
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://www.dumazahrada.cz/clanek/rizkovani-pokojovych-rostlin-20220718.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'teplicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/06e216580763079ac4c8331afb4651f0.jpg" width="279" height="157" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">
                Dům a zahrada
            </div>
            <a class="small-article__title" href="https://www.dumazahrada.cz/clanek/rizkovani-pokojovych-rostlin-20220718.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'teplicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Pusťte se do řízkování pokojových rostlin" target="_blank" rel="noopener">
                Pusťte se do řízkování pokojových rostlin
            </a>
        </div>
    </article>

    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/467221-zasah-vyssi-moci-tak-gazprom-oduvodnil-omezeni-dodavek-plynu-do-evropy?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'teplicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="" width="0" height="0" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/467221-zasah-vyssi-moci-tak-gazprom-oduvodnil-omezeni-dodavek-plynu-do-evropy?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'teplicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Gazprom omezí dodávky plynu do Evropy. Potvrdily to už dvě firmy" target="_blank" rel="noopener">
                Gazprom omezí dodávky plynu do Evropy. Potvrdily to už dvě…
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/467199-za-volantem-uz-od-17-let-ministr-kupka-predstavi-novelu-silnicniho-zakona?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'teplicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/8ce91055f8392d941bd0e0b2f47dbc0c.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/467199-za-volantem-uz-od-17-let-ministr-kupka-predstavi-novelu-silnicniho-zakona?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'teplicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Kupka představil nový silniční zákon. Umožňuje řízení už od 17 let" target="_blank" rel="noopener">
                Kupka představil nový silniční zákon. Umožňuje řízení už od…
            </a>
        </div>
    </article>




<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://sip.denik.cz/celebrity/michal-kotalik-tereza-hluskova.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Teplický deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/92/michal-kotalik_denik-120-3x2.png" width="120" height="80" alt="Michal Kotalík" title="Michal Kotalík" loading="lazy" srcset="https://g.denik.cz/120/92/michal-kotalik_denik-120-3x2.png 1x, https://g.denik.cz/120/92/michal-kotalik_denik-120-3x2&#64;2x.png 2x">
    </a>
    <div class="small-article__right">


        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://sip.denik.cz/celebrity/michal-kotalik-tereza-hluskova.html" tabindex="-1" title="číst článek: Michal Kotalík exkluzivně o vztahu s Terezou Hlůškovou: Láskou pro ni nehoří" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Teplický deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
            Michal Kotalík exkluzivně o vztahu s Terezou Hlůškovou: Láskou pro ni nehoří
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://sip.denik.cz/celebrity/helena-vondrackova-dokument-karel.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Teplický deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/8a/profimedia-0120403935_denik-120-3x2.jpg" width="120" height="80" alt="Helena Vondráčková a Ivana Gottová" title="Helena Vondráčková a Ivana Gottová" loading="lazy" srcset="https://g.denik.cz/120/8a/profimedia-0120403935_denik-120-3x2.jpg 1x, https://g.denik.cz/120/8a/profimedia-0120403935_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">


        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://sip.denik.cz/celebrity/helena-vondrackova-dokument-karel.html" tabindex="-1" title="číst článek: Helena Vondráčková cítí křivdu: Rozhodnutí Ivany Gottové ji mrzelo" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Teplický deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
            Helena Vondráčková cítí křivdu: Rozhodnutí Ivany Gottové ji mrzelo
        </a>
    </div>
</article>




<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://www.kafe.cz/celebrity/ivo-jahelka-narozeniny.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Teplický deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/2b/profimedia-0700067906-1_denik-120-3x2.jpg" width="120" height="80" alt="Ivo Jahelka" title="Ivo Jahelka" loading="lazy" srcset="https://g.denik.cz/120/2b/profimedia-0700067906-1_denik-120-3x2.jpg 1x, https://g.denik.cz/120/2b/profimedia-0700067906-1_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">


        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://www.kafe.cz/celebrity/ivo-jahelka-narozeniny.html" tabindex="-1" title="číst článek: Zpívající právník Ivo Jahelka: Život jsou průšvihy nepravidelně jdoucí za sebou" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Teplický deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
            Zpívající právník Ivo Jahelka: Život jsou průšvihy nepravidelně jdoucí za sebou
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://www.kafe.cz/celebrity/eva-buresova-pes.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Teplický deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/ba/profimedia-0628241380_denik-120-3x2.jpg" width="120" height="80" alt="Eva Burešová a Přemek Forejt" title="Eva Burešová a Přemek Forejt" loading="lazy" srcset="https://g.denik.cz/120/ba/profimedia-0628241380_denik-120-3x2.jpg 1x, https://g.denik.cz/120/ba/profimedia-0628241380_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">


        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://www.kafe.cz/celebrity/eva-buresova-pes.html" tabindex="-1" title="číst článek: Eva Burešová a Přemek Forejt přivítali do rodiny nového člena, splnili si sen" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Teplický deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
            Eva Burešová a Přemek Forejt přivítali do rodiny nového člena, splnili si sen
        </a>
    </div>
</article>
        </div>
    </section>
</div>
        </div>
    </div>
        </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>


        <div class="content">
            

<div class="prometheus js-io js-hideSeznamTraffic" data-content="&lt;h2 class=&quot;main-title lined fs24 prometheus__title mt20&quot;&gt;Akční letáky&lt;/h2&gt; &lt;div class=&quot;prometheus__wrap&quot;&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/128#utm_source=teplicky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak1&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/7/8/5/5/8/8/2785588-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;ROSSMANN - Zdravá výživa&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;18.07. - 18.07.&quot;&gt; ROSSMANN - Zdravá výživa &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/75#utm_source=teplicky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak2&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/3/2/6/6/5/0/3326650-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Kaufland&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;13.07. - 19.07.&quot;&gt; Kaufland &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/17#utm_source=teplicky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak3&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/3/1/5/6/3/4/3315634-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;BILLA&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;01.07. - 31.07.&quot;&gt; BILLA &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/17#utm_source=teplicky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak4&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/8/3/3/0/3/9/2833039-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;BILLA - Novinky v Bille&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;18.07. - 18.07.&quot;&gt; BILLA - Novinky v Bille &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/76#utm_source=teplicky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak5&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/2/8/3/4/2/6/3283426-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;kik&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;18.07. - 18.07.&quot;&gt; kik &lt;/div&gt; &lt;/a&gt; &lt;/div&gt;"></div>
	<div class="service-box service-box-seo_box mb10 mt20">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/svarec-64508685-w1u138.html#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Svářeč, 30 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Svářeč, 30 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obsluha-cerpaci-stanice-64021089-w6wdym.html#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Obsluha čerpací stanice, 24 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Obsluha čerpací stanice, 24 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/asistent--ka-pedagoga-64278545-w9auzr.html#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Asistent / ka pedagoga, 18 780 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Asistent / ka pedagoga, 18 780 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/operator-operatorka-vyroby-49356579-wrn4cs.html#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Operátor/operátorka výroby, 23 640 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Operátor/operátorka výroby, 23 640 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/strazny--strazna-64545779-w3fu22.html#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Strážný / strážná, 17 900 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Strážný / strážná, 17 900 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pracovnik-pracovnice-63943769-wu1u95.html#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pracovník/pracovnice obchodu, 14 600 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Pracovník/pracovnice obchodu, 14 600 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/reznik-64196681-wmag7k.html#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Řezník, 19 700 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Řezník, 19 700 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/dopravni-dispeceri-64149567-w8cpzw.html#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Dopravní dispečeři, 28 920 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Dopravní dispečeři, 28 920 Kč
			    </a>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">CARS.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-2-HTP-ESP-Hatchback-165780221542535.html?d_tp#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia servisní knížka" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Fabia servisní knížka
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-4-Klimati-Kombi-1655122224043296.html?d_tp#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia první majitel, servisní knížka, koupeno v D" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Fabia první majitel, servisní knížka, koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Citigo/Citigo-e-Citigo-e-Hatchback-16480217275022.html?d_tp#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Citigo první majitel, servisní knížka, koupeno v CZ, garážované, nehavarované, v záruce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Citigo první majitel, servisní knížka, koupeno v CZ, garážované, nehavarované, v záruce
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-6-16V-AU-Hatchback-1655904586240821.html?d_tp#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Focus koupeno v D" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ford Focus koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-6-i-16V-Kombi-1651138510356259.html?d_tp#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Focus servisní knížka" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ford Focus servisní knížka
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Edge/Edge-Sport-2-0-T-SUV-1644251586898173.html?d_tp#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Edge servisní knížka" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ford Edge servisní knížka
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-0-KLIMA-E-Hatchback-16578811273210.html?d_tp#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Fabia koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Superb/Superb-Sedan-Limuzina-16581277346000.html?d_tp#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Superb první majitel" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Superb první majitel
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-2008/suv/benzin/peugeot-2008-1-2-puretech-cr-1-maj-7043532.html#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 2008 1.2 PureTech, ČR,1.maj" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Peugeot 2008 1.2 PureTech, ČR,1.maj
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/hyundai-i10/hatchback/benzin/hyundai-i10-1-0-serv-kniha-800085.html#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai i10 1.0, Serv.kniha" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Hyundai i10 1.0, Serv.kniha
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-rapid/hatchback/benzin/skoda-rapid-spaceback-1-0-tsi-cr-2-maj-54001434.html#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Rapid Spaceback 1.0 TSI, ČR,2.maj" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Rapid Spaceback 1.0 TSI, ČR,2.maj
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-sharan/mpv/nafta/volkswagen-sharan-2-0-tdi-7-mist-serv-kniha-54002370.html#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Sharan 2.0 TDI, 7 míst, Serv.kniha" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Sharan 2.0 TDI, 7 míst, Serv.kniha
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-focus/kombi/nafta/ford-focus-1-5-tdci-navi-klima-54001182.html#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Focus 1.5 TDCi, Navi, Klima" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ford Focus 1.5 TDCi, Navi, Klima
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/audi-a4/sedan/nafta/audi-a4-2-7-tdi-automat-serv-kniha-54002995.html#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Audi A4 2.7 TDI, Automat, Serv.kniha" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Audi A4 2.7 TDI, Automat, Serv.kniha
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-tiguan/suv/nafta/volkswagen-tiguan-2-0-tdi-serv-kniha-navi-54002689.html#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Tiguan 2.0 TDI, Serv.kniha, Navi" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Tiguan 2.0 TDI, Serv.kniha, Navi
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-touran/mpv/nafta/volkswagen-touran-1-6-tdi-automat-serv-kniha-54001337.html#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Touran 1.6 TDI, Automat, Serv.kniha" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Touran 1.6 TDI, Automat, Serv.kniha
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-teplice-havirska-1012-4122722#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Teplice, Havířská 1012 Pronájem bytu 1+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Teplice, Havířská 1012 Pronájem bytu 1+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-teplice-4122477#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Teplice Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Teplice Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-teplice-libusina-2358-10-4122471#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Teplice, Libušina 2358/10 Prodej bytu 2+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Teplice, Libušina 2358/10 Prodej bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-teplice-buzulucka-307-4122285#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Teplice, Buzulucká 307 Prodej bytu 2+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Teplice, Buzulucká 307 Prodej bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-teplice-seifertova-4122096#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Teplice, Seifertova Prodej bytu 3+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Teplice, Seifertova Prodej bytu 3+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-hrob-teplicka-334-4122003#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hrob, Teplická 334 Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Hrob, Teplická 334 Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-teplice-pod-skolou-242-4121993#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Teplice, Pod školou 242 Prodej bytu 2+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Teplice, Pod školou 242 Prodej bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-rtyne-nad-bilinou-4121872#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Rtyně nad Bílinou Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Rtyně nad Bílinou Prodej domu
		        </a>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>

        </div>






<div class="footer">
    <div class="footer__box">
            <a class="footer__logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_denik_logo', 'eventLabel': this.href })" href="/">
                <img src="https://g.denik.cz/build/images/denik/loga/regions/teplicky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
            </a>
            
            
       
        <nav class="footer__nav">
            <a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_inzerce', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Inzerce</a>
            <a class="footer__nav-item" href="https://inzerce.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_podat-inzerat', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Podat inzerát</a>
            <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/teplicky_denik.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_redakce', 'eventLabel': this.href })" target="_blank" rel="noopener">Redakce</a>
            <a class="footer__nav-item" href="https://www.denik.cz/poutaky" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_zpravy-na-web', 'eventLabel': this.href })" target="_blank" rel="noopener">Zprávy na váš web</a>
            <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_predplatne', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Moje předplatné</a>
            <a class="footer__nav-item" href="/aplikace/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_aplikace', 'eventLabel': this.href })" target="_blank" rel="noopener">Aplikace</a>
            <a class="footer__nav-item" href="https://epaper.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_elektronicke-vydani', 'eventLabel': this.href })" target="_blank" rel="noopener">Elektronické vydání novin</a>
            <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_oznameni-zrusit', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
            <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_doplnek-prohlizece', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
        </nav>
        
        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_instagram', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram" loading="lazy">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_twitter', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter" loading="lazy">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/Teplick%C3%BD-den%C3%ADk-177679095904/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_facebook', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook" loading="lazy">
                </a>

            <a class="footer__icon-link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_rss', 'eventLabel': this.href })" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss" loading="lazy">
            </a>
                <button type="button" class="footer__icon-link js-platform-switch" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_mobile-verze_mobile', 'eventLabel': '&quot;https://teplicky.denik.cz/automagazin/slavny-skutr-cezeta-se-doziva-65-let-odvozena-riksa-je-o-pet-let-mladsi-20220710.html&quot;'})">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze" loading="lazy">
                    <span>Mobilní<br>deník</span>
                </button>
        </div>
    </div>
</div>
				    <link rel="stylesheet" href="https://g.denik.cz/001658159582/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_logo-vlm_desktop', 'eventLabel': this.href })" >Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_o-spolecnosti_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kariera_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kontakt_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_moje-predplatne_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vseobecne-smluvni-podminky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_zasady-zpracovani-osobnich-udaju_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/cookies/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cookies_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Cookies</a>
		                <button class="shared-footer__vlmedia-link" type="button" onclick="window.Didomi && window.Didomi.notice.show();window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Globální patička', 'eventAction': 'klik - zpracování dat', 'eventLabel': window.dataLayer[0].device})">Zpracování dat</button>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prava-subjektu-udaju_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_denik_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_dotyk_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_sip_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item krizovka" href="https://www.denik.cz/mojekrizovka/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_krizovka_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						krizovka
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_daz_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kondice_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_realcity_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kafe_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ireceptar_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_tipcars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vlasta_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kvety_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_annonce_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_story_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_estranky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_igurmet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prekvapeni_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ng_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kreativ_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automodul_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_poznatsvet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    
</div>

	<div id="sticky" data-loaded="false"></div>


    		<script src="https://g.denik.cz/001658159582/build/js/denik/desktop/pages/page-article.js" ></script>







    </body>
    </html>
