
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'teplicky.denik.cz',
		'rubrikaTitle': 'Deník v regionech',
		'rubrikaName': 'denik-v-regionech',
		'template': 'clanek',
		'title': "Cesta astmatičky z Brna bez roušky: pokuta 4600 korun za zdržení a stání vlaku",
		'tag': ["chirurgická maska", "Brno", "Martina Formanová", "Facebook", "Židlochovice", "České dráhy", "Modřice", "Jihomoravský kraj", "Pohořelice", "Kuřim"],
		'author': 'Jana Tomalová',
			'publishedDateTime': "2020-09-15T09:41:00+02:00",
        	'modifiedDateTime': "2020-09-15T17:01:00+02:00",
			'articleID': 1415874646,
			'back': "1415874646-12563-15",
		'image': "https:\/\/g.denik.cz\/50\/bd\/astmaticka-cestovala-bez-rousky-za-zdrzeni-vlaku-dostala-pokutu-4600-korun_denik-630-16x9.jpg",
		'topics': [],
		'galleryData': {
				'url': "https:\/\/teplicky.denik.cz\/galerie\/cestovani-vlakem-s-rouskou.html?photo=1&back=1415874646-12563-15",
			'images': [
					{
						'url': "https:\/\/g.denik.cz\/50\/94\/rouska-cestovani-vlak-07_denik-150-3x2.jpg",
						'description': "Cestování vlakem s rouškou.",
						'source': "Deník \/ Michal Bílek"
					},
					{
						'url': "https:\/\/g.denik.cz\/50\/ab\/rouska-cestovani-vlak-06_denik-150-3x2.jpg",
						'description': "Cestování vlakem s rouškou.",
						'source': "Deník \/ Michal Bílek"
					},
					{
						'url': "https:\/\/g.denik.cz\/50\/b9\/rouska-cestovani-vlak-02_denik-150-3x2.jpg",
						'description': "Cestování vlakem s rouškou.",
						'source': "Deník \/ Luboš Jeníček"
					},
					{
						'url': "https:\/\/g.denik.cz\/50\/91\/rouska-cestovani-vlak-03_denik-150-3x2.jpg",
						'description': "Cestování vlakem s rouškou.",
						'source': "Deník \/ Karel Pech"
					},
					{
						'url': "https:\/\/g.denik.cz\/50\/42\/rouska-cestovani-vlak_denik-150-3x2.jpg",
						'description': "Cestování vlakem s rouškou.",
						'source': "Deník \/ Luboš Jeníček"
					},
					{
						'url': "https:\/\/g.denik.cz\/50\/33\/rouska-cestovani-vlak-04_denik-150-3x2.jpg",
						'description': "Cestování vlakem s rouškou.",
						'source': "Deník \/ Karel Pech"
					},
					{
						'url': "https:\/\/g.denik.cz\/50\/5a\/rouska-cestovani-vlak-05_denik-150-3x2.jpg",
						'description': "Cestování vlakem s rouškou.",
						'source': "Deník \/ Karel Pech"
					}
			],
			'count': 7,
	    },
		'breadcrumb': [
			{'name':"Teplický deník", 'link':"teplicky.denik.cz"},
			{'name':"Deník v regionech", 'link':"https:\/\/teplicky.denik.cz\/denik-v-regionech\/"},
			{'name':"Cesta astmatičky z Brna bez roušky: pokuta 4600 korun za zdržení a stání vlaku", 'link':"https:\/\/teplicky.denik.cz\/denik-v-regionech\/cesta-astmaticky-z-brna-bez-rousky-pokuta-4600-korun-za-zdrzeni-a-stani-vlaku-20200915.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/teplicky.denik.cz\/",
		'device': "desktop",
		'url': 'https://teplicky.denik.cz/denik-v-regionech/cesta-astmaticky-z-brna-bez-rousky-pokuta-4600-korun-za-zdrzeni-a-stani-vlaku-20200915.html',
		'safety': [0,111],
		'pageclass': "article",
		'version':'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Teplický deník",
            "item": "https:\/\/teplicky.denik.cz\/"
        }
        ,{
            "@type": "ListItem",
            "position": 2,
            "name": "Deník v regionech",
            "item": "https:\/\/teplicky.denik.cz\/denik-v-regionech\/"
        }
            ,{
            "@type": "ListItem",
            "position": 3,
            "name": "Cesta astmatičky z Brna bez roušky: pokuta 4600 korun za zdržení a stání vlaku",
            "item": "https:\/\/teplicky.denik.cz\/denik-v-regionech\/cesta-astmaticky-z-brna-bez-rousky-pokuta-4600-korun-za-zdrzeni-a-stani-vlaku-20200915.html"
        }
    ]
}
</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Cesta astmatičky z Brna bez roušky: pokuta 4600 korun za zdržení a stání vlaku - Teplický deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="/ANKETA/ Jak drahé může být cestování bez roušky, se minulé úterý odpoledne přesvědčila žena z Brna. Lístek s pokutou přes čtyři a půl tisíce jí v…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="author" content="Jana Tomalová">


	<meta property="og:site_name" content="Teplický deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://teplicky.denik.cz/denik-v-regionech/cesta-astmaticky-z-brna-bez-rousky-pokuta-4600-korun-za-zdrzeni-a-stani-vlaku-20200915.html">
	<meta property="og:title" content="Cesta astmatičky z Brna bez roušky: pokuta 4600 korun za zdržení a stání vlaku">
	<meta property="og:description" content="/ANKETA/ Jak drahé může být cestování bez roušky, se minulé úterý odpoledne přesvědčila žena z Brna. Lístek s pokutou přes čtyři a půl tisíce jí v odpoledním vlaku z Židlochovic do Brna vystavil průvodčí. &quot;Kupovala jsem si u průvodčího lístek. Začal mít řeči, že jsem bez roušky. Sdělila jsem mu, že mám astma a rouška mi způsobuje značné zdravotní problémy,&quot; napsala na sociální síti Facebook žena se jménem Martina Zbořilová.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Cesta astmatičky z Brna bez roušky: pokuta 4600 korun za zdržení a stání vlaku">
	<meta name="twitter:description" content="/ANKETA/ Jak drahé může být cestování bez roušky, se minulé úterý odpoledne přesvědčila žena z Brna. Lístek s pokutou přes čtyři a půl tisíce jí v odpoledním vlaku z Židlochovic do Brna vystavil průvodčí. &quot;Kupovala jsem si u průvodčího lístek. Začal mít řeči, že jsem bez roušky. Sdělila jsem mu, že mám astma a rouška mi způsobuje značné zdravotní problémy,&quot; napsala na sociální síti Facebook žena se jménem Martina Zbořilová.">
	<meta property="og:image" content="https://g.denik.cz/50/bd/astmaticka-cestovala-bez-rousky-za-zdrzeni-vlaku-dostala-pokutu-4600-korun_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Přes čtyři a půl tisíce korun musí za zastavení a zdržení vlaku zaplatit Martina Zbořilová.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/50/bd/astmaticka-cestovala-bez-rousky-za-zdrzeni-vlaku-dostala-pokutu-4600-korun_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/50/bd/astmaticka-cestovala-bez-rousky-za-zdrzeni-vlaku-dostala-pokutu-4600-korun_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Teplick%C3%BD-den%C3%ADk-177679095904/">
    <meta property="article:published_time" content="2020-09-15T09:41:00+02:00">
    <meta property="article:modified_time" content="2020-09-15T17:01:00+02:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1600348310.css">

    



    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info";
    </script>

    <script src="/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1600327752.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1600327752.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1600327752.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1600327752.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="canonical" href="https://teplicky.denik.cz/denik-v-regionech/cesta-astmaticky-z-brna-bez-rousky-pokuta-4600-korun-za-zdrzeni-a-stani-vlaku-20200915.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://teplicky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Teplický deník">

        

    <script type="text/javascript" src="https://ssp.imedia.cz/static/js/ssp.js" async defer></script>
</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


        <link rel="stylesheet" type="text/css" href="/build/style/shared/header.css?v=202009161132">
        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="/images/dv4/logo/svg/teplicky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;teplicky.denik.cz&quot;})" target="_blank" rel="noopener">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://teplicky.denik.cz/denik-v-regionech/cesta-astmaticky-z-brna-bez-rousky-pokuta-4600-korun-za-zdrzeni-a-stani-vlaku-20200915.html">Můj účet</a>
                <a class="js-logout" href="https://www.denik.cz/sign/out?back_uri=http%3A%2F%2Fteplicky.denik.cz%2Fdenik-v-regionech%2Fcesta-astmaticky-z-brna-bez-rousky-pokuta-4600-korun-za-zdrzeni-a-stani-vlaku-20200915.html">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog js-login" href="https://www.denik.cz/sign/in?back_uri=http%3A%2F%2Fteplicky.denik.cz%2Fdenik-v-regionech%2Fcesta-astmaticky-z-brna-bez-rousky-pokuta-4600-korun-za-zdrzeni-a-stani-vlaku-20200915.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use data-href="/images/denik/map-icon-cr2.svg#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/denik-v-regionech/cesta-astmaticky-z-brna-bez-rousky-pokuta-4600-korun-za-zdrzeni-a-stani-vlaku-20200915.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion teplicky_denik">

            <li>

                <a href="https://teplicky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;teplicky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://teplicky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;teplicky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://teplicky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;teplicky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://teplicky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;teplicky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://teplicky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;teplicky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://teplicky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;teplicky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://teplicky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;teplicky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://doporucujeme.denik.cz/nejlepsi-zamestnavatele/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;teplicky.denik.cz&quot;})" target="_blank" rel="noopener">PRÁCE</a>

            </li>

            <li>

                <a href="https://doporucujeme.denik.cz/cesty-mesty/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;teplicky.denik.cz&quot;})" target="_blank" rel="noopener">DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://teplicky.denik.cz/volby-krajske2020/kandidati/" onclick="dataLayer.push({'event':'GAevent','eventCategory':'menu','eventAction':'click_volby-2020-inzertni-special', 'eventLabel':'teplicky.denik.cz'})" >VOLBY</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/denik-v-regionech/cesta-astmaticky-z-brna-bez-rousky-pokuta-4600-korun-za-zdrzeni-a-stani-vlaku-20200915.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;teplicky.denik.cz&quot;})"  href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>




            <div class="content">






<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">Bílina slavila:</h3>
            <a href="https://teplicky.denik.cz/kultura_region/foto-video-bilina-slavnosti-show-demo-krajco.html" class="text">Město žilo tradičními slavnostmi města a Dnem horníků.</a>
            <a href="#close" class="close" data-title="mesto-zilo-tradicnimi-slavnostmi-mesta-a-dnem-horniku">
                <svg width="18" height="18"><use data-href="/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Cesta astmatičky z Brna bez roušky: pokuta 4600 korun za zdržení a stání vlaku</h1>
        <div class="article-info">
            <div class="article-info__left">
                        <div class="article-info__item article-date">15.9.2020</div>
                        <div class="article-info__item">aktualizováno 15.9.2020</div>
                        <div class="article-info__item">Aktualizováno</div>
            </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://teplicky.denik.cz/denik-v-regionech/cesta-astmaticky-z-brna-bez-rousky-pokuta-4600-korun-za-zdrzeni-a-stani-vlaku-20200915.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://teplicky.denik.cz/denik-v-regionech/cesta-astmaticky-z-brna-bez-rousky-pokuta-4600-korun-za-zdrzeni-a-stani-vlaku-20200915.html&text=Cesta%20astmati%C4%8Dky%20z%20Brna%20bez%20rou%C5%A1ky%3A%20pokuta%204600%20korun%20za%20zdr%C5%BEen%C3%AD%20a%20st%C3%A1n%C3%AD%20vlaku&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fteplicky.denik.cz%2Fdenik-v-regionech%2Fcesta-astmaticky-z-brna-bez-rousky-pokuta-4600-korun-za-zdrzeni-a-stani-vlaku-20200915.html&subject=Cesta%20astmati%C4%8Dky%20z%20Brna%20bez%20rou%C5%A1ky%3A%20pokuta%204600%20korun%20za%20zdr%C5%BEen%C3%AD%20a%20st%C3%A1n%C3%AD%20vlaku">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
        </div>

        <p class="article-perex">/ANKETA/ Jak drahé může být cestování bez roušky, se minulé úterý odpoledne přesvědčila žena z Brna. Lístek s pokutou přes čtyři a půl tisíce jí v odpoledním vlaku z Židlochovic do Brna vystavil průvodčí. "Kupovala jsem si u průvodčího lístek. Začal mít řeči, že jsem bez roušky. Sdělila jsem mu, že mám astma a rouška mi způsobuje značné zdravotní problémy," napsala na sociální síti Facebook žena se jménem Martina Zbořilová.</p>

<div class="article-multimedium">
        <a href="/galerie/cestovani-vlakem-s-rouskou.html?photo=1&amp;back=1415874646-12563-15">
            <img src="https://g.denik.cz/50/bd/astmaticka-cestovala-bez-rousky-za-zdrzeni-vlaku-dostala-pokutu-4600-korun_denik-630-16x9.jpg" width="630" height="354" alt="Přes čtyři a půl tisíce korun musí za zastavení a zdržení vlaku zaplatit Martina Zbořilová." title="Přes čtyři a půl tisíce korun musí za zastavení a zdržení vlaku zaplatit Martina Zbořilová." class="multimedium-img" srcset="https://g.denik.cz/50/bd/astmaticka-cestovala-bez-rousky-za-zdrzeni-vlaku-dostala-pokutu-4600-korun_denik-630-16x9.jpg 1x, https://g.denik.cz/50/bd/astmaticka-cestovala-bez-rousky-za-zdrzeni-vlaku-dostala-pokutu-4600-korun_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
        
                <li class="gallery-item">
                    <a href="/galerie/cestovani-vlakem-s-rouskou.html?back=1415874646-12563-15&amp;photo=2">
                            <img src="https://g.denik.cz/50/94/rouska-cestovani-vlak-07_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/50/94/rouska-cestovani-vlak-07_denik-150-3x2.jpg 1x, https://g.denik.cz/50/94/rouska-cestovani-vlak-07_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/cestovani-vlakem-s-rouskou.html?back=1415874646-12563-15&amp;photo=3">
                            <img src="https://g.denik.cz/50/ab/rouska-cestovani-vlak-06_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/50/ab/rouska-cestovani-vlak-06_denik-150-3x2.jpg 1x, https://g.denik.cz/50/ab/rouska-cestovani-vlak-06_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/cestovani-vlakem-s-rouskou.html?back=1415874646-12563-15&amp;photo=4">
                            <img src="https://g.denik.cz/50/b9/rouska-cestovani-vlak-02_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/50/b9/rouska-cestovani-vlak-02_denik-150-3x2.jpg 1x, https://g.denik.cz/50/b9/rouska-cestovani-vlak-02_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/cestovani-vlakem-s-rouskou.html?back=1415874646-12563-15&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>8 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Přes čtyři a půl tisíce korun musí za zastavení a zdržení vlaku zaplatit Martina Zbořilová.
        <span class="description-autor">
             | 
            Foto: Facebbok/Martina Zbořilová
        </span>
</div>

        <div class="article-text article-content bbtext"><p>Po chvíli debat vlak zastavil v Modřicích, kde cestující čekali skoro dvacet minut. Do vlaku přišli čtyři strážníci a dva policisté. "Vystoupila jsem z vlaku, jeden státní mi sdělil, že jsem porušila zákon. Teď čekám a mám od průvodčího v peněžence lístek na částku 4600 korun," napsala.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p>Tisíc korun má podle zveřejněného lístku žena zaplatit za neoprávněné zastavení vlaku, dalších 3600 za osmnáct minut zpoždění. "Za záchrannou brzdu jsem nezatáhla," dodala žena.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://brnensky.denik.cz/zlociny-a-soudy/zena-se-naha-prochazela-brnem-pry-se-tak-trestala-za-sve-hrichy-20200914.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/63/26/praha-mestska-policie-ilustracni-02_denik-150-3x2.jpg" width="150" height="100" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/63/26/praha-mestska-policie-ilustracni-02_denik-150-3x2.jpg 1x, https://g.denik.cz/63/26/praha-mestska-policie-ilustracni-02_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Žena se nahá procházela Brnem. Prý se tak trestala za své hříchy</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Podle mluvčí Českých drah Gabriely Novotné průvodčí ženu upozornil. "Povinnost nošení roušek ve veřejné dopravě vyplývá z platného nařízení vlády. Není tedy možné, aby když ostatní cestující nařízení dodržují a roušky ve vlacích používají, činit výjimky. Žena se neprokázala žádným zdravotním průkazem, astmatici navíc nejsou vyloučeni z povinnosti nosit roušku. Když ji průvodčí upozornil, že ji může z vlaku vykázat, říkala, že nevystoupí a s policisty si to vyřeší sama. Kvůli zásahu policistů byl vlak opožděn o šestadvacet minut. Nedostala pokutu za cestu bez roušky, ale za nedovolené zdržení vlaku," řekla Deníku Rovnost Novotná.</p>
<p>Vlaku z Pohořelic do Brna zkrátili dispečeři Českých drah trasu a ukončili ji v Kuřimi. Ke zpoždění dalších vlaků nedošlo.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://brnensky.denik.cz/zpravy_region/nejvic-nakazenych-od-zacatku-pandemie-na-jizni-morave-jich-pribylo-za-den-126-20200915.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/43/58/koronavirus-covid-rousky-rouska-2020_denik-150-3x2.jpg" width="150" height="100" alt="Ilustrační foto" title="Ilustrační foto" srcset="https://g.denik.cz/43/58/koronavirus-covid-rousky-rouska-2020_denik-150-3x2.jpg 1x, https://g.denik.cz/43/58/koronavirus-covid-rousky-rouska-2020_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Koronavirus na jižní Moravě: 126 nově nakažených za den, nejvíc v historii</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Mluvčí společnosti Novotná dodala, že případy, kdy si některý z cestujících odmítne zakrýt dýchací cesty, evidují denně. "Současně se množí stížnosti cestujících, kteří tato pravidla dodržují, na spolucestující bez roušek. Situace se snažíme řešit výhradně domluvou, o asistenci policistů žádáme jen v extrémních případech, kdy cestující opakovaně odmítá dodržovat bezpečnostní opatření," doplnila Novotná.</p>
<p>Podle nařízení ministerstva zdravotnictví musí mít cestující hromadnou dopravou nasazenou roušku nebo jinou ochranu úst a nosu. Výjimka platí pro děti do dvou let a osoby, jejichž mentální stav jim neumožní dodržení nařízení. "Tento typ koronaviru postihuje dýchací systém. Lidé s respiračními problémy, jako třeba astmatici, jsou zároveň rizikovou skupinou, měli by se chránit víc, proto nejsou ve výjimkách. Vlak je navíc zrovna rizikové prostředí," okomentovala mluvčí ministerstva zdravotnictví Renata Povolná.</p>
<p><span class="tableau__wrap"><span class="js-tableau tableau__item" data-url="https://public.tableau.com/views/2603-koronavirus-okresy/dshbrdOKRESYCR"></span></span></p>
<p>Pokud pacient s astmatem cítí při nošení roušky větší potíže, není podle ní důvod, aby si ji na chvíli nesundal. "Je to na jeho individuální zodpovědnosti. Doporučení pro jízdu vlakem je absolvovat ji s rouškou nebo lépe s respirátorem. Pokud to z nějakého důvodu nejde, měli by si zajistit alespoň nějaké vysvětlení, protože hrozí sankce za nenošení roušek," řekla Povolná.</p>
<p>Podle mluvčího společnosti Kordis, která koordinuje hromadnou dopravu v Jihomoravském kraji, neměli s cestujícími bez roušek potíže. "Absolutní většina cestujících předpisy dodržuje a nesetkáváme se s problémy. Konkrétní situace ale řeší samotní řidiči. Když mají potřebu, zavolají policii," poznamenal mluvčí firmy Květoslav Havlík.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://brnensky.denik.cz/zpravy_region/opravi-dum-vedle-letma-prednadrazi-bude-hezci-20200915.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/50/c0/dum-u-hlavniho-nadrazi-z-tricatych-let-ceka-v-blizke-dobe-rekonstrukce-foto-terezie-sekacova-06_denik-150-3x2.jpg" width="150" height="100" alt="Dům u hlavního nádraží z třicátých let čeká v blízké době rekonstrukce." title="Dům u hlavního nádraží z třicátých let čeká v blízké době rekonstrukce." srcset="https://g.denik.cz/50/c0/dum-u-hlavniho-nadrazi-z-tricatych-let-ceka-v-blizke-dobe-rekonstrukce-foto-terezie-sekacova-06_denik-150-3x2.jpg 1x, https://g.denik.cz/50/c0/dum-u-hlavniho-nadrazi-z-tricatych-let-ceka-v-blizke-dobe-rekonstrukce-foto-terezie-sekacova-06_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Kaňka na tváři přednádraží v Brně: opraví chátrající historický dům vedle Letma</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Dodal, že jiné, než ministerstvem určené výjimky, pro nošení roušky netolerují. "Postupujeme podle nařízení. Až je stát upřesní, budeme to řešit dál," řekl.</p>
<p>Lidé v brněnských tramvajích, autobusech a trolejbusech roušky nosí. "Cestující se k situaci postavili zodpovědně a v naprosté většině případů roušky ve vozech nosí. Pokud nařízení nedodržují, jedná se pouze o jednotlivce," řekla mluvčí brněnského dopravního podniku Hana Tomaštíková.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://brnensky.denik.cz/zpravy_region/noseni-rousek-ignorujte-je-nabadal-ridic-tramvaje-cestujici-ted-ma-prusvih-20200907.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/50/d9/brno-namesti-svobody-koronavirus-coronavirus-nouzovy-stav-maska-rouska-respirator-kontrola-mestska_denik-150-3x2.jpg" width="150" height="100" alt="Nošení roušek v brněnské MHD." title="Nošení roušek v brněnské MHD." srcset="https://g.denik.cz/50/d9/brno-namesti-svobody-koronavirus-coronavirus-nouzovy-stav-maska-rouska-respirator-kontrola-mestska_denik-150-3x2.jpg 1x, https://g.denik.cz/50/d9/brno-namesti-svobody-koronavirus-coronavirus-nouzovy-stav-maska-rouska-respirator-kontrola-mestska_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Vzpoura řidiče v Brně. Nošení roušek v této šalině ignorujte, nabádal cestující</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Nedávno řešili situaci zcela opačnou. Řidič šaliny plakáty vyzýval cestující k jízdě bez roušky a ignorování vládních opatření. Nápisy řidič odstranil po výzvě dispečerů dopravního podniku.</p></div></div>



<div class="section-article-autor fs16" >
    
    Autor: <a href="/autor/jana-tomalova-4096.html">Jana Tomalová</a>
</div>
</section>

<div id="survey-component" 
    data-surveyId="45243" 
    data-sourceUrl="https://api.denik.cz/api/v2/survey/" 
    data-postUrl="https://api.denik.cz/api/v2/survey/saveVote" 
    data-imgSrc="" 
    data-imgAlt="" 
    data-siteKey="6LfE8hUUAAAAAJDrNiMPFjtqMnS8J0dTkFUH5hsW">
	Nahravá se anketa
</div>


<script src="https://g.denik.cz/build/js/react/component/survey/survey.component.js?mtime=1600348310"></script>


    <div class="article-map">
        <div class="article-map__title">Místo události:</div>
        <iframe width="600" height="300" id="gmap_canvas" class="article-map__frame" src="https://maps.google.com/maps?q=49.133583,16.606127&hl=cs&sll=49.133583,16.606127&z=10&ie=UTF8&iwloc=&key=AIzaSyDEIZ-QLlGWt2u78RFfSLd4Kv8Z4VoIry8&output=embed" allowfullscreen></iframe>
    </div>




<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">15.9.2020</span>
    <a href="/diskuse/nova/ZtH5C.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://teplicky.denik.cz/denik-v-regionech/cesta-astmaticky-z-brna-bez-rousky-pokuta-4600-korun-za-zdrzeni-a-stani-vlaku-20200915.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://teplicky.denik.cz/denik-v-regionech/cesta-astmaticky-z-brna-bez-rousky-pokuta-4600-korun-za-zdrzeni-a-stani-vlaku-20200915.html&text=Cesta%20astmati%C4%8Dky%20z%20Brna%20bez%20rou%C5%A1ky%3A%20pokuta%204600%20korun%20za%20zdr%C5%BEen%C3%AD%20a%20st%C3%A1n%C3%AD%20vlaku&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fteplicky.denik.cz%2Fdenik-v-regionech%2Fcesta-astmaticky-z-brna-bez-rousky-pokuta-4600-korun-za-zdrzeni-a-stani-vlaku-20200915.html&subject=Cesta%20astmati%C4%8Dky%20z%20Brna%20bez%20rou%C5%A1ky%3A%20pokuta%204600%20korun%20za%20zdr%C5%BEen%C3%AD%20a%20st%C3%A1n%C3%AD%20vlaku">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: chirurgická maska" href="/tagy/chirurgicka-maska-80679.html">chirurgická maska, </a></li>
                    <li><a title="Štítek: Brno" href="/tagy/brno-85.html">Brno, </a></li>
                    <li><a title="Štítek: Martina Formanová" href="/tagy/martina-formanova-17427.html">Martina Formanová, </a></li>
                    <li><a title="Štítek: Facebook" href="/tagy/facebook-465.html">Facebook, </a></li>
                    <li><a title="Štítek: Židlochovice" href="/tagy/zidlochovice-10820.html">Židlochovice, </a></li>
                    <li><a title="Štítek: České dráhy" href="/tagy/ceske-drahy-450.html">České dráhy, </a></li>
                    <li><a title="Štítek: Modřice" href="/tagy/modrice-3566.html">Modřice, </a></li>
                    <li><a title="Štítek: Jihomoravský kraj" href="/tagy/jihomoravsky-kraj-1769.html">Jihomoravský kraj, </a></li>
                    <li><a title="Štítek: Pohořelice" href="/tagy/pohorelice-3149.html">Pohořelice, </a></li>
                    <li><a title="Štítek: Kuřim" href="/tagy/kurim-983.html">Kuřim</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="2642607072,78388201,1557262969,1723514164,325680256,2240232111,2993426350,1260855805,4020972268"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/meli-jsme-strach-ze-na-nas-utoci-rikaji-lide-kteri-byli-nedaleko-vybuchu-2020091.html"  title="číst článek: „Měli jsme strach, že na nás útočí,“ říkají lidé, kteří byli nedaleko výbuchu" tabindex="-1"     
>
            <img src="https://g.denik.cz/15/67/pyrotechnici-likviduji-nasledky-zbytky-munice-prevezou-mimo-areal-44-08_denik-210-3x2.jpg" width="210" height="140" alt="Stavebniny Černý, poškozená okna." title="Stavebniny Černý, poškozená okna." class="box-article-img" srcset="https://g.denik.cz/15/67/pyrotechnici-likviduji-nasledky-zbytky-munice-prevezou-mimo-areal-44-08_denik-210-3x2.jpg 1x, https://g.denik.cz/15/67/pyrotechnici-likviduji-nasledky-zbytky-munice-prevezou-mimo-areal-44-08_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/areal-kde-doslo-v-biline-k-vybuchu.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 10
        </a>

        </div>
        <a href="/zpravy_region/meli-jsme-strach-ze-na-nas-utoci-rikaji-lide-kteri-byli-nedaleko-vybuchu-2020091.html"      
>
            <h3 class="box-article-title fs20">„Měli jsme strach, že na nás útočí,“ říkají lidé, kteří byli nedaleko výbuchu</h3>
            <h4 class="box-article-perex fs16">Deník navštívil bílinské sídliště a další okolí místa, kde v úterý 15. září explodoval muniční…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy-z-ceska/babis-koronavirus-krizovy-stab-opatreni-rousky.html"  title="číst článek: Andrej Babiš: Apeluji na lidi, aby covid brali vážně" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/4c/praha-rozhovor-babis-101-14_denik-210-3x2.jpg" width="210" height="140" alt="Premiér Andrej Babiš" title="Premiér Andrej Babiš" class="box-article-img" srcset="https://g.denik.cz/1/4c/praha-rozhovor-babis-101-14_denik-210-3x2.jpg 1x, https://g.denik.cz/1/4c/praha-rozhovor-babis-101-14_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/premier-andrej-babis-nove.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 19
        </a>

        </div>
        <a href="/zpravy-z-ceska/babis-koronavirus-krizovy-stab-opatreni-rousky.html"      
>
            <h3 class="box-article-title fs20">Andrej Babiš: Apeluji na lidi, aby covid brali vážně</h3>
            <h4 class="box-article-perex fs16">„Bohužel jsme asi udělali chybu, že 1. července skončila povinnost nosit roušky,“ řekl předseda…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
		<div id="cx_tipcars_service_box_article" class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/volkswagen-sharan/mpv/nafta/volkswagen-sharan-2-0-tdi-scr-bmt-103kw-100142513.html#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/awcT0002_1/1598241806/S" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/volkswagen-sharan/mpv/nafta/volkswagen-sharan-2-0-tdi-scr-bmt-103kw-100142513.html#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Volkswagen Sharan</h3>
	                   	<div>2.0 TDI SCR BMT /103kW</div>
	                	<div class="service-box-strong">242 000 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/tipy-na-vikend/vikendove-tipy-18-20-zari-koncert-nebo-kabaret-v-botanicke-20200917.html"  title="číst článek: Víkendové tipy 18. – 20. září: Koncert, kabaret v botanické nebo slavnosti" tabindex="-1"     
>
            <img src="https://g.denik.cz/15/ac/kabaret-k-k_denik-210-3x2.jpg" width="210" height="140" alt="V Botanické zahradě v Teplicích vystoupí Kabaret K + K." title="V Botanické zahradě v Teplicích vystoupí Kabaret K + K." class="box-article-img" srcset="https://g.denik.cz/15/ac/kabaret-k-k_denik-210-3x2.jpg 1x, https://g.denik.cz/15/ac/kabaret-k-k_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/tipy-na-vikend/" title="Rubrika Tipy na víkend"     
>
                    <svg width="15" height="15"><use xlink:href="#icon-tipy"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Tipy na víkend
    </a>

        </div>
        <a href="/tipy-na-vikend/vikendove-tipy-18-20-zari-koncert-nebo-kabaret-v-botanicke-20200917.html"      
>
            <h3 class="box-article-title fs20">Víkendové tipy 18. – 20. září: Koncert, kabaret v botanické nebo slavnosti</h3>
            <h4 class="box-article-perex fs16">Podívejte se, kam můžete o víkendu vyrazit za zábavou.</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/kuchari-49552911-wkxw7n.html#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">Kuchaři</h3>
				       	<div>Praxe minimálně 3 roky, požadována znalost…</div>
				       	<div class="service-box-strong">20 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/obchodni-zastupce-53187327-wtzuva.html#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">Obchodní zástupce</h3>
				       	<div>Vhodné i pro absolventy - zaučíme Jedná se o…</div>
				       	<div class="service-box-strong">35 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/remeslne-prace--montazni-52904611-wjsffd.html#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">Řemeslné práce - montážní dělník</h3>
				       	<div>Jedná se o řemeslné,…</div>
				       	<div class="service-box-strong">40 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/rozhovor-iva-dvorakova-20200921.html"  title="číst článek: Iva Dvořáková odpoví čtenářům Deníku na otázky z rodinného práva" tabindex="-1"     
>
            <img src="https://g.denik.cz/15/73/iva-dvorakova-tp-20200911_denik-210-3x2.jpg" width="210" height="140" alt="Iva Dvořáková" title="Iva Dvořáková" class="box-article-img" srcset="https://g.denik.cz/15/73/iva-dvorakova-tp-20200911_denik-210-3x2.jpg 1x, https://g.denik.cz/15/73/iva-dvorakova-tp-20200911_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/rozhovor-iva-dvorakova-20200921.html"      
>
            <h3 class="box-article-title fs20">Iva Dvořáková odpoví čtenářům Deníku na otázky z rodinného práva</h3>
            <h4 class="box-article-perex fs16">Hostem on-line rozhovoru Deníku bude Iva Dvořáková, advokátka a zakládající členka Advokátní…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'teplicky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/video-kdysi-areal-v-biline-stavel-ted-se-byl-na-misto-po-vybuchu-podivat-2020091.html"  title="číst článek: VIDEO, FOTO: Kdysi areál v Bílině stavěl, teď se byl na místo po výbuchu podívat" tabindex="-1"     
>
            <img src="https://g.denik.cz/15/6a/vaclav-haase-z-biliny_denik-210-3x2.jpg" width="210" height="140" alt="Václav Haase z Bíliny" title="Václav Haase z Bíliny" class="box-article-img" srcset="https://g.denik.cz/15/6a/vaclav-haase-z-biliny_denik-210-3x2.jpg 1x, https://g.denik.cz/15/6a/vaclav-haase-z-biliny_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/prumyslovy-areal-v-biline-po-vybuchu-municniho-skladu.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 14
        </a>

        </div>
        <a href="/zpravy_region/video-kdysi-areal-v-biline-stavel-ted-se-byl-na-misto-po-vybuchu-podivat-2020091.html"      
>
            <h3 class="box-article-title fs20">VIDEO, FOTO: Kdysi areál v Bílině stavěl, teď se byl na místo po výbuchu podívat</h3>
            <h4 class="box-article-perex fs16">Deník našel v Bílině muže a pamětníka, který kdysi stavěl areál, kde v úterý 15. září explodoval…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
<div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-duchcov-vaclava-soboty-3973504#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5f652937349aa6.38427824.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-duchcov-vaclava-soboty-3973504#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Duchcov, Václava Soboty">Duchcov, Václava Soboty</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">2 350 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-teplice-jugoslavska-3973500#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5f6528aa66c441.26873548.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-teplice-jugoslavska-3973500#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Teplice, Jugoslávská">Teplice, Jugoslávská</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">5 999 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-teplice-zrenjaninska-3973469#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5f652589888dd3.65029826.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-teplice-zrenjaninska-3973469#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Teplice, Zrenjaninská">Teplice, Zrenjaninská</h3>
		       			<div>Prodej bytu 2+1</div>
		       			<div class="service-box-strong">750 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ctenar-reporter/kamaradky-nasly-v-lesich-v-horach-tri-plne-kose-hub-20200913.html"  title="číst článek: Kamarádky našly v lesích v horách tři plné koše hub" tabindex="-1"     
>
            <img src="https://g.denik.cz/15/48/image4ff_denik-210-3x2.jpg" width="210" height="140" alt="Hana Tvrdíková a Dáša Jirásková na houbách." title="Hana Tvrdíková a Dáša Jirásková na houbách." class="box-article-img" srcset="https://g.denik.cz/15/48/image4ff_denik-210-3x2.jpg 1x, https://g.denik.cz/15/48/image4ff_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15" class="tag-reporter"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

                        Čtenář <span class="color-orange">reportér</span>
                <a href="/ctenar-reporter-formular/" class="box-article__ugc-button">Poslat příspěvek</a>

    </a>
        <a class="box-article-tag" href="/galerie/houbareni-na-teplickuddf.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 7
        </a>

        </div>
        <a href="/ctenar-reporter/kamaradky-nasly-v-lesich-v-horach-tri-plne-kose-hub-20200913.html"      
>
            <h3 class="box-article-title fs20">Kamarádky našly v lesích v horách tři plné koše hub</h3>
            <h4 class="box-article-perex fs16">Když vyrazíte v těchto dnech na houby do lesů v Krušných horách, tak určitě domů s prázdnou…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/frantisek-simon-z-koronaviru-nemam-obavy-ten-kdo-ma-byt-obesen-se-neutopi-202009.html"  title="číst článek: František Šimon: Z koronaviru nemám obavy. Ten, kdo má být oběšen, se neutopí" tabindex="-1"     
>
            <img src="https://g.denik.cz/15/2f/rozhovor-frantisek-simon_denik-210-3x2.jpg" width="210" height="140" alt="František Šimon" title="František Šimon" class="box-article-img" srcset="https://g.denik.cz/15/2f/rozhovor-frantisek-simon_denik-210-3x2.jpg 1x, https://g.denik.cz/15/2f/rozhovor-frantisek-simon_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/frantisek-simon.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 5
        </a>

        </div>
        <a href="/zpravy_region/frantisek-simon-z-koronaviru-nemam-obavy-ten-kdo-ma-byt-obesen-se-neutopi-202009.html"      
>
            <h3 class="box-article-title fs20">František Šimon: Z koronaviru nemám obavy. Ten, kdo má být oběšen, se neutopí</h3>
            <h4 class="box-article-perex fs16">/ROZHOVOR/ František Šimon zasvětil svůj život tělovýchově a pedagogické činnosti. Ke sportu…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal-prvni-liga/slaviste-si-spravili-chut-teplicim-nasazeli-pet-golu-20200918.html"  title="číst článek: Slávisté si spravili chuť. Teplicím nasázeli pět gólů" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/2e/profimedia-0558674386_denik-210-3x2.jpg" width="210" height="140" alt="Slávista Nicolae Stanciu se raduje z branky do sítě Teplic." title="Slávista Nicolae Stanciu se raduje z branky do sítě Teplic." class="box-article-img" srcset="https://g.denik.cz/1/2e/profimedia-0558674386_denik-210-3x2.jpg 1x, https://g.denik.cz/1/2e/profimedia-0558674386_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/fotbal-prvni-liga/slaviste-si-spravili-chut-teplicim-nasazeli-pet-golu-20200918.html"      
>
            <h3 class="box-article-title fs20">Slávisté si spravili chuť. Teplicím nasázeli pět gólů</h3>
            <h4 class="box-article-perex fs16">Po nepříliš vydařeném utkání proti Pardubicím, s nimiž v Ďolíčku remizovali 1:1, najeli…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/predvolebni-mitink-kscm-redhost-20200918.html"  title="číst článek: Komunisté chodí s kůží na trh. Předvolební mítink mají v Ředhošti" tabindex="-1"     
>
            <img src="https://g.denik.cz/11/ed/kampan-volby-kscm-cerny-20200918-5_denik-210-3x2.jpg" width="210" height="140" alt="Lídr KSČM Radek Černý" title="Lídr KSČM Radek Černý" class="box-article-img" srcset="https://g.denik.cz/11/ed/kampan-volby-kscm-cerny-20200918-5_denik-210-3x2.jpg 1x, https://g.denik.cz/11/ed/kampan-volby-kscm-cerny-20200918-5_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/mitink-kscm-redhost-20200918.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 18
        </a>

        </div>
        <a href="/z-regionu/predvolebni-mitink-kscm-redhost-20200918.html"      
>
            <h3 class="box-article-title fs20">Komunisté chodí s kůží na trh. Předvolební mítink mají v Ředhošti</h3>
            <h4 class="box-article-perex fs16">KSČM pořádá předvolební mítinky o nedělích v Ředhošti. Kandidáti občas z davu lidí schytají…</h4>
        </a>
    </div>
</article>    </section>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/denik-v-regionech/dny-nato-ostrava.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/57/0f/ostrava-mosnov-letiste-leose-janacka-dny-nato-sobota-ledatla-armada-letadlo-19_denik-120-3x2.jpg" width="120" height="80" alt="Dny NATO a Dny Vzdušných sil Armády ČR, 19. září 2020 na letišti Leoše Janáčka v Mošnově." title="Dny NATO a Dny Vzdušných sil Armády ČR, 19. září 2020 na letišti Leoše Janáčka v Mošnově." srcset="https://g.denik.cz/57/0f/ostrava-mosnov-letiste-leose-janacka-dny-nato-sobota-ledatla-armada-letadlo-19_denik-120-3x2.jpg 1x, https://g.denik.cz/57/0f/ostrava-mosnov-letiste-leose-janacka-dny-nato-sobota-ledatla-armada-letadlo-19_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/denik-v-regionech/" title="Rubrika Deník v regionech"     
>
        
        Deník v regionech
    </a>

        </div>
        <a href="/denik-v-regionech/dny-nato-ostrava.html" tabindex="-1" title="číst článek: PODÍVEJTE SE: Dny NATO hřmí u Ostravy. Lidé nocovali u letiště, přijel i Babiš" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">PODÍVEJTE SE: Dny NATO hřmí u Ostravy. Lidé nocovali u letiště, přijel i Babiš</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/denik-v-regionech/matka-vrazedkyne-trest-zabiti-miminka-narkomanka-karvina2020.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/57/9b/ostrava-soud-vrazda-novorozence-02_denik-120-3x2.jpg" width="120" height="80" alt="Soud v Ostravě ženě za vraždu novorozence v Karviné uložil sedmnáct let." title="Soud v Ostravě ženě za vraždu novorozence v Karviné uložil sedmnáct let." srcset="https://g.denik.cz/57/9b/ostrava-soud-vrazda-novorozence-02_denik-120-3x2.jpg 1x, https://g.denik.cz/57/9b/ostrava-soud-vrazda-novorozence-02_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/denik-v-regionech/" title="Rubrika Deník v regionech"     
>
        
        Deník v regionech
    </a>

        </div>
        <a href="/denik-v-regionech/matka-vrazedkyne-trest-zabiti-miminka-narkomanka-karvina2020.html" tabindex="-1" title="číst článek: Zabila své dítě a hodila do popelnice. Sama se pak ptala: Jaká hyena to udělala?" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Zabila své dítě a hodila do popelnice. Sama se pak ptala: Jaká hyena to udělala?</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/denik-v-regionech/mostarny-jablka-opavsko-opava-uroda-20200917.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/74/95/opava-mostarna-olomoucka-ulice-jablka-lis-02_denik-120-3x2.jpg" width="120" height="80" alt="Moštárna v Opavě." title="Moštárna v Opavě." srcset="https://g.denik.cz/74/95/opava-mostarna-olomoucka-ulice-jablka-lis-02_denik-120-3x2.jpg 1x, https://g.denik.cz/74/95/opava-mostarna-olomoucka-ulice-jablka-lis-02_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/denik-v-regionech/" title="Rubrika Deník v regionech"     
>
        
        Deník v regionech
    </a>

        </div>
        <a href="/denik-v-regionech/mostarny-jablka-opavsko-opava-uroda-20200917.html" tabindex="-1" title="číst článek: V moštárnách na Opavsku se nenudí. Jablek je dost a jsou šťavnatá" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">V moštárnách na Opavsku se nenudí. Jablek je dost a jsou šťavnatá</h3>
        </a>
    </div>
</article>
    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/teplice-hostily-ucastniky-souteze-grand-prix-teplice-20200918.html" tabindex="-1" title="číst článek: Teplice hostily účastníky soutěže Grand Prix Teplice">
			        <h3 class="ugc-promo__article-title">Teplice hostily účastníky soutěže Grand Prix Teplice</h3>
			    </a>
				<a href="/ctenar-reporter/kola-pro-afriku-nove-organizuji-kampan-na-igora-20200918.html" tabindex="-1" title="číst článek: Kola pro Afriku nově organizují kampaň Na Igora!">
			        <h3 class="ugc-promo__article-title">Kola pro Afriku nově organizují kampaň Na Igora!</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;teplicky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/bydleni/zajimavosti/27272-basketbalova-legenda-shaquille-oneal-prodava-sve-sidlo-se-sportovni-halou-a-vodopadem/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'teplicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/226e92f930ddb8f84f0f77a871488046.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/bydleni/zajimavosti/27272-basketbalova-legenda-shaquille-oneal-prodava-sve-sidlo-se-sportovni-halou-a-vodopadem/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'teplicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Basketbalová legenda Shaquille O’Neal prodává své sídlo se sportovní halou a vodopádem" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Basketbalová legenda Shaquille O’Neal prodává své sídlo se…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/stavba/27261-nechte-se-unest-na-vlne-klasiky-i-moderni-technologie/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'teplicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/7647eec685a93bac0432682d1f53eace.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/stavba/27261-nechte-se-unest-na-vlne-klasiky-i-moderni-technologie/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'teplicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Nechte se unést na vlně klasiky i moderní technologie" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Nechte se unést na vlně klasiky i moderní technologie</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/fyzioterapie/vzprimeny-postoj-20200609.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'teplicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/e9e60936ec8d2be56f9916b798a60a31.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/fyzioterapie/vzprimeny-postoj-20200609.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'teplicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Vzpřímený postoj" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Vzpřímený postoj</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/akce/cviceni-na-zivo-s-alenou-videnskou-13-10-20200910.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'teplicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/ccd031ca565d364e3d32a70ac778cba3.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/akce/cviceni-na-zivo-s-alenou-videnskou-13-10-20200910.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'teplicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Cvičení na živo 13.10. s Alenou Vídeňskou" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Cvičení na živo 13.10. s Alenou Vídeňskou</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/provadime-testy-za-desitky-milionu-ale-v-motole-je-jen-par-lidi-s-covid-19-divi-se-reditel.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'teplicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/338ee282d2e51b2b1d7874e333fafe1f.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/provadime-testy-za-desitky-milionu-ale-v-motole-je-jen-par-lidi-s-covid-19-divi-se-reditel.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'teplicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Provádíme testy za desítky milionů, ale v Motole je jen pár lidí s Covid-19, diví se ředitel" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Provádíme testy za desítky milionů, ale v Motole je jen pár…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/pocet-onemocneni-koronavirem-v-cr-jak-je-na-tom-vas-kraj.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'teplicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/44559c178f130a9a8247c37471c27d9d.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/pocet-onemocneni-koronavirem-v-cr-jak-je-na-tom-vas-kraj.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'teplicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: V pátek přibylo více než 2000 případů. Počet testů překonal rekord!" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">V pátek přibylo více než 2000 případů. Počet testů překonal…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/jiri-menzel-posledni-rozlouceni.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/c5/untitled-collage-1-d200918clmtk1_denik-120-3x2.jpg" width="120" height="80" alt="Poslední rozloučení s Jiřím Menzelem" title="Poslední rozloučení s Jiřím Menzelem" srcset="https://g.denik.cz/56/c5/untitled-collage-1-d200918clmtk1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/c5/untitled-collage-1-d200918clmtk1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/jiri-menzel-posledni-rozlouceni.html" tabindex="-1" title="číst článek: Smuteční obleky zakázány! Poslední rozloučení s Menzelem lemovaly slunečnice"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Smuteční obleky zakázány! Poslední rozloučení s Menzelem lemovaly slunečnice</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/lela-ceterova-karos-vemola.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/5f/ceterova-01_denik-120-3x2.jpg" width="120" height="80" alt="Lela Ceterová" title="Lela Ceterová" srcset="https://g.denik.cz/56/5f/ceterova-01_denik-120-3x2.jpg 1x, https://g.denik.cz/56/5f/ceterova-01_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/lela-ceterova-karos-vemola.html" tabindex="-1" title="číst článek: Lela Ceterová po odchodu od Vémoly: Bolesti a nové operace!"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Lela Ceterová po odchodu od Vémoly: Bolesti a nové operace!</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/lucie-vondrackova-novy-pritel.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/2a/vondrackova-d200819ntade1_denik-120-3x2.jpg" width="120" height="80" alt="Lucie Vondráčková" title="Lucie Vondráčková" srcset="https://g.denik.cz/56/2a/vondrackova-d200819ntade1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/2a/vondrackova-d200819ntade1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=teplicky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/lucie-vondrackova-novy-pritel.html" tabindex="-1" title="číst článek: Lucie Vondráčková o nové lásce: Věřím na osud a nespěchám"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Lucie Vondráčková o nové lásce: Věřím na osud a nespěchám</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/valerie-zawadska-zivot-30000918.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/c6/zawadska_denik-120-3x2.jpg" width="120" height="80" alt="Valérie Zawadská" title="Valérie Zawadská" srcset="https://g.denik.cz/127/c6/zawadska_denik-120-3x2.jpg 1x, https://g.denik.cz/127/c6/zawadska_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=teplicky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/valerie-zawadska-zivot-30000918.html" tabindex="-1" title="číst článek: Valérie Zawadská (62): Svou neřest provozuje už téměř padesát let"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Valérie Zawadská (62): Svou neřest provozuje už téměř padesát let</h3>
        </a>
    </div>
</article>
    </section>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                
<section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=teplicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/0/1/5/2/8/1/2015281-500-810.jpg" width="180" alt="Albert Hypermarket">
                    </div>
                    <div class="prometheus-text">
                        Albert Hypermarket
                        <div class="prometheus-date">16.09. - 22.09.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/76#utm_source=teplicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/0/0/9/8/3/0/2009830-500-810.jpg" width="180" alt="kik">
                    </div>
                    <div class="prometheus-text">
                        kik
                        <div class="prometheus-date">19.09. - 19.09.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/75#utm_source=teplicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/0/1/7/9/8/1/2017981-500-810.jpg" width="180" alt="Kaufland">
                    </div>
                    <div class="prometheus-text">
                        Kaufland
                        <div class="prometheus-date">16.09. - 22.09.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=teplicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/0/0/9/9/8/6/2009986-500-810.jpg" width="180" alt="ROSSMANN">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN
                        <div class="prometheus-date">09.09. - 22.09.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=teplicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/0/2/1/7/3/1/2021731-500-810.jpg" width="180" alt="BILLA - Velký leták">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Velký leták
                        <div class="prometheus-date">16.09. - 22.09.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/remeslne-prace--montazni-52904611-wjsffd.html#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Řemeslné práce - montážní dělník, 40 000 Kč" target="_blank" rel="noopener">
				       	Řemeslné práce - montážní dělník, 40 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ridic-ridicka-mkd-52316949-wjfrt1.html#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Řidič/řidička MKD, 17 800 Kč" target="_blank" rel="noopener">
				       	Řidič/řidička MKD, 17 800 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/operator-stroje--obsluha-49399887-w3seav.html#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Operátor stroje - obsluha balící linky, 22 000 Kč" target="_blank" rel="noopener">
				       	Operátor stroje - obsluha balící linky, 22 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/polyvalent-v-treninku-51553449-wx2w3u.html#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Polyvalent v tréninku pro sklářská zařízení, 24 000 Kč" target="_blank" rel="noopener">
				       	Polyvalent v tréninku pro sklářská zařízení, 24 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/expedient-manipulant-52921283-wb8use.html#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Expedient, manipulant, 30 000 Kč" target="_blank" rel="noopener">
				       	Expedient, manipulant, 30 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/prodavac-prodavacka-ve-52792523-wxa3ad.html#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Prodavač/prodavačka ve vinotéce, 17 500 Kč" target="_blank" rel="noopener">
				       	Prodavač/prodavačka ve vinotéce, 17 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyvojar-softwaru-49535957-wtv1en.html#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Vývojář softwaru, 30 000 Kč" target="_blank" rel="noopener">
				       	Vývojář softwaru, 30 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/asistent-asistentka-lekare-53196477-w66psu.html#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Asistent/asistentka lékaře - recepční ve zdravotnickém zařízení - oční centrum, 28 000 Kč" target="_blank" rel="noopener">
				       	Asistent/asistentka lékaře - recepční ve zdravotnickém zařízení - oční centrum, 28 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-2-TSi-Kombi-1588074975571556.html?d_tp#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia první majitel" target="_blank" rel="noopener">
			          	Škoda Fabia první majitel
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-4-TDI-II-Kombi-15992291433832502.html?d_tp#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia první majitel, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Škoda Fabia první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Rover/-Range-Velar-SUV-1598279673805213.html?d_tp#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Rover  první majitel" target="_blank" rel="noopener">
			          	Rover  první majitel
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Insignia/Insignia-2-0-CDTI-D-Kombi-1572350993746223.html?d_tp#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Insignia servisní knížka, koupeno v D" target="_blank" rel="noopener">
			          	Opel Insignia servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/3/3-3-0-Sedan-Limuzina-15999028530711781.html?d_tp#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 3 " target="_blank" rel="noopener">
			          	BMW 3 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/4/4-2-0-d-Serv-Sedan-Limuzina-15973972582391373.html?d_tp#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 4 " target="_blank" rel="noopener">
			          	BMW 4 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/3/3-2-0-d-Sedan-Limuzina-15977427974161006.html?d_tp#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 3 " target="_blank" rel="noopener">
			          	BMW 3 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/3/3-2-0-d-Serv-Sedan-Limuzina-15948920257374370.html?d_tp#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 3 " target="_blank" rel="noopener">
			          	BMW 3 
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-teplice-zrenjaninska-3973469#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Teplice, Zrenjaninská Prodej bytu 2+1" target="_blank" rel="noopener">
			          	Teplice, Zrenjaninská Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-teplice-prazska-3973445#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Teplice, Pražská Prodej bytu 3+1" target="_blank" rel="noopener">
			          	Teplice, Pražská Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-teplice-proseticka-3973075#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Teplice, Prosetická Prodej bytu 2+kk" target="_blank" rel="noopener">
			          	Teplice, Prosetická Prodej bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-ledvice-mirova-3973073#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ledvice, Mírová Prodej domu" target="_blank" rel="noopener">
			          	Ledvice, Mírová Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-kk-teplice-bratislavska-3972721#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Teplice, Bratislavská Prodej bytu 1+kk" target="_blank" rel="noopener">
			          	Teplice, Bratislavská Prodej bytu 1+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-duchcov-v-domkach-1226-3972680#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Duchcov, V Domkách 1226 Pronájem bytu 2+1" target="_blank" rel="noopener">
			          	Duchcov, V Domkách 1226 Pronájem bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-teplice-rovna-3972664#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Teplice, Rovná Prodej bytu 3+1" target="_blank" rel="noopener">
			          	Teplice, Rovná Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-4-1-teplice-edisonova-3972405#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Teplice, Edisonova Prodej bytu 4+1" target="_blank" rel="noopener">
			          	Teplice, Edisonova Prodej bytu 4+1
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="/build/svg/sprite-denik-loga.svg#teplicky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/teplicky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="noopener">
                <img class="footer__icon" src="/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/Teplick%C3%BD-den%C3%ADk-177679095904/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>		<link rel="stylesheet" type="text/css" href="/build/style/shared/footer.css?v=202009161132">
		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu komerčním způsobem, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1600327752.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1600348310.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1600327752.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1600327752.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1600327752.css">

</body>
</html>