
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>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</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Teplický deník",
                "item": "https:\/\/teplicky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Ostatní sporty",
                "item": "https:\/\/teplicky.denik.cz\/ostatni_region\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Zábava na horském kole. Podívejte se na nejlepší fotky z Kola pro život",
                "item": "https:\/\/teplicky.denik.cz\/ostatni_region\/zabava-na-horskem-kole-podivejte-se-na-nejlepsi-fotky-z-kola-pro-zivot-20211006.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Zábava na horském kole. Podívejte se na nejlepší fotky z Kola pro život - Teplický deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Patnáct závodů, tisícovky nadšených cyklistů. Kolo pro život má za sebou další ročník. V době koronaviru se povedlo uskutečnit festivaly, dětské dny a…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://teplicky.denik.cz/ostatni_region/zabava-na-horskem-kole-podivejte-se-na-nejlepsi-fotky-z-kola-pro-zivot-20211006.html">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    		<script src="https://g.denik.cz/001633679179/build/js/test-cache.js" defer></script>




    <meta name="keywords" content="kolo pro život, mtb, cyklistika">
    <meta name="author" content="Martin Jůzek">


	<meta property="og:site_name" content="Teplický deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://teplicky.denik.cz/ostatni_region/zabava-na-horskem-kole-podivejte-se-na-nejlepsi-fotky-z-kola-pro-zivot-20211006.html">
	<meta property="og:title" content="Zábava na horském kole. Podívejte se na nejlepší fotky z Kola pro život">
	<meta property="og:description" content="Patnáct závodů, tisícovky nadšených cyklistů. Kolo pro život má za sebou další ročník. V době koronaviru se povedlo uskutečnit festivaly, dětské dny a přijely i hvězdy. Podívejte se na ohlédnutí za letošní sezonou ve speciální fotogalerii Deníku.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Zábava na horském kole. Podívejte se na nejlepší fotky z Kola pro život">
	<meta name="twitter:description" content="Patnáct závodů, tisícovky nadšených cyklistů. Kolo pro život má za sebou další ročník. V době koronaviru se povedlo uskutečnit festivaly, dětské dny a přijely i hvězdy. Podívejte se na ohlédnutí za letošní sezonou ve speciální fotogalerii Deníku.">
	<meta property="og:image" content="https://g.denik.cz/1/53/kpz-2021-znojmo-sobota-web1-33_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Kolo pro život, Znojmo">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/53/kpz-2021-znojmo-sobota-web1-33_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/53/kpz-2021-znojmo-sobota-web1-33_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Teplick%C3%BD-den%C3%ADk-177679095904/">
    <meta property="article:published_time" content="2021-10-06T20:00:00+02:00">
    <meta property="article:modified_time" content="2021-10-06T20:00:00+02:00">

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-e0ab0a285cbf-1633603433.css">

    



<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-043edfca151f-special-sport-1633603433.css">
    
  

    

    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>

    		<script src="https://g.denik.cz/001633679179/build/js/denik/app-async.js" async></script>



<script src="https://g.denik.cz/webtemp/jsloader-9faa8b676f31-svg-1631866155.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-79effa930a90-page-article-1633603433.js" defer></script>
<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1631866155.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-0f3110f23873-1631866155.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-68639a17a014-1632489163.js"></script>


            


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://teplicky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Teplický deník">

        

    <!-- Start VWO Async SmartCode -->
    <script>
    window._vwo_code = window._vwo_code || (function(){
    var account_id=575848,
    settings_tolerance=2000,
    library_tolerance=2500,
    use_existing_jquery=false,
    is_spa=1,
    hide_element='body',

    /* DO NOT EDIT BELOW THIS LINE */
    f=false,d=document,code={use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.async=true;b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){
    window.settings_timer=setTimeout(function () {_vwo_code.finish() },settings_tolerance);var a=d.createElement('style'),b=hide_element?hide_element+'{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}':'',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('https://dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&f='+(+is_spa)+'&r='+Math.random());return settings_timer; }};window._vwo_settings_timer = code.init(); return code; }());
    </script>
    <!-- End VWO Async SmartCode -->

    <!--begin Convert Experiences code-->
    <script>
        var _conv_page_type = window.dataLayer[0].template;
        var _conv_category_name = window.dataLayer[0].rubrikaName ? window.dataLayer[0].rubrikaName : "";
        var _conv_custom_v1 = "";
        var _conv_custom_v2 = "";
    </script>
    <script src="https://cdn-3.convertexperiments.com/js/10035798-10033772.js" async></script>
    <!-- end Convert Experiences code -->

</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
            <a href="https://www.denik.cz/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;teplicky.denik.cz&quot;})">
                <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/iniciala-denik.svg" alt="deník.cz" title="deník.cz" width="36" height="36">
            </a>

            <a 
                class="user-bar__btn user-bar__btn-mail"
                href="/newsletter-deniku/" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;teplicky.denik.cz&quot;})"
            >
                Chci zprávy do e-mailu
            </a>

            <div class="user-bar__info-text js-user-bar-text"></div>

            <a 
                class="user-bar__btn user-bar__btn-gold js-gold js-locked"
                href="/predplatne/"
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;teplicky.denik.cz&quot;})"
            >Chci předplatné</a>

        <div class="user-bar__loading js-user-bar-loading" 
            data-status="loading" 
            data-reglogLoginUrl="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fteplicky.denik.cz%2Fostatni_region%2Fzabava-na-horskem-kole-podivejte-se-na-nejlepsi-fotky-z-kola-pro-zivot-20211006.html" 
            data-logoutUrl="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fteplicky.denik.cz%2Fostatni_region%2Fzabava-na-horskem-kole-podivejte-se-na-nejlepsi-fotky-z-kola-pro-zivot-20211006.html" 
            data-pwbActiveSubscriptions="https://predplatne.denik.cz/profil/subscription/active" 
            data-userEditUrl="https://predplatne.denik.cz/profil/in/?backUrl=https://teplicky.denik.cz/ostatni_region/zabava-na-horskem-kole-podivejte-se-na-nejlepsi-fotky-z-kola-pro-zivot-20211006.html" 
            data-predplatneUrl="/predplatne/" 
            data-notificationsUrl="https://www.denik.cz/sign/notifications/get"
            data-pwbNotificationsList="https://predplatne.denik.cz/profil/email-notification/"></div>

    </div>
</div>
	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>

<div class="page">
    <header class="header">
            <a class="logo logo-denik" href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/teplicky_denik.svg" height="59" alt="Deník region" title="Deník region">
            </a>

<div id="js-counter" class="volby-counter"></div><div class="header-map" id="js-mapa-opener" data-link="https://www.denik.cz/" data-json="/exporty/nacti-servery/">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa"></div>
</div>
    </header>
<nav class="menu">
    
        <a href="https://teplicky.denik.cz/z_regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zpravy', 'eventLabel': &quot;teplicky.denik.cz&quot;})"  class="menu__item">ZPRÁVY</a>

        <a href="https://teplicky.denik.cz/podnikani/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikani', 'eventLabel': &quot;teplicky.denik.cz&quot;})"  class="menu__item">PODNIKÁNÍ</a>

        <a href="https://teplicky.denik.cz/sport_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;teplicky.denik.cz&quot;})"  class="menu__item active">SPORT</a>

        <a href="https://teplicky.denik.cz/nazory_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nazory', 'eventLabel': &quot;teplicky.denik.cz&quot;})"  class="menu__item">NÁZORY</a>

        <a href="https://teplicky.denik.cz/magazin/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazin', 'eventLabel': &quot;teplicky.denik.cz&quot;})"  class="menu__item">MAGAZÍN</a>

        <a href="https://teplicky.denik.cz/tipy/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;teplicky.denik.cz&quot;})"  class="menu__item">TIPY</a>

        <a href="https://teplicky.denik.cz/miminka/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;teplicky.denik.cz&quot;})"  class="menu__item menu__item-divider">MIMINKA</a>

        <a href="https://teplicky.denik.cz/my-jsme-denik/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deniku', 'eventLabel': &quot;teplicky.denik.cz&quot;})"  class="menu__item">O DENÍKU</a>

        <a href="https://teplicky.denik.cz/volby-ps-2021/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_volby', 'eventLabel': &quot;teplicky.denik.cz&quot;})"  class="menu__item">VOLBY</a>

        <a href="https://teplicky.denik.cz/zamestnavatele" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_prace', 'eventLabel': &quot;teplicky.denik.cz&quot;})"  class="menu__item">PRÁCE</a>

        <a href="https://pr.denik.cz/souteze/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_souteze', 'eventLabel': &quot;teplicky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">SOUTĚŽE</a>

    <div class="search-item" id="js-search">
        <button type="button" class="search-lupa" id="js-search-lupa"></button>
        <form action="/ostatni_region/zabava-na-horskem-kole-podivejte-se-na-nejlepsi-fotky-z-kola-pro-zivot-20211006.html" method="get" id="frm-hledaniForm" class="search-form">
            <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'>
            <input type="submit" name="odeslat" value="Hledat">
        <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

    </div>
</nav>

    <ul class="submenu">

             <li class="submenu__item">
                <a href="https://teplicky.denik.cz/fotbal_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbal', 'eventLabel': &quot;teplicky.denik.cz&quot;})"  class="submenu__item-a submenu__arrow">
                    Fotbal
                </a>
                <ul class="submenu__submenu">
                    <li class="submenu__item">
                        <a href="https://teplicky.denik.cz/fotbal-prvni-liga/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-liga', 'eventLabel': &quot;teplicky.denik.cz&quot;})" class="submenu__item-a">
                            FORTUNA:LIGA
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://teplicky.denik.cz/fotbal-druha-liga/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-narodni-liga', 'eventLabel': &quot;teplicky.denik.cz&quot;})" class="submenu__item-a">
                            FORTUNA:NÁRODNÍ LIGA
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://teplicky.denik.cz/fotbal-cfl-msfl/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-cfl-msfl', 'eventLabel': &quot;teplicky.denik.cz&quot;})" class="submenu__item-a">
                            Fortuna ČFL + MSFL
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://teplicky.denik.cz/fotbal-divize/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-divize', 'eventLabel': &quot;teplicky.denik.cz&quot;})" class="submenu__item-a">
                            Fortuna divize
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://teplicky.denik.cz/fotbal-kraj/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_kraje', 'eventLabel': &quot;teplicky.denik.cz&quot;})" class="submenu__item-a">
                            Kraje
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://teplicky.denik.cz/fotbal-okres/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_okresy', 'eventLabel': &quot;teplicky.denik.cz&quot;})" class="submenu__item-a">
                            Okresy
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://www.denik.cz/tema/mcdonald-s-cup.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_mcdonald-s-cup', 'eventLabel': &quot;teplicky.denik.cz&quot;})" class="submenu__item-a">
                            McDonald's Cup
                        </a>
                    </li>
                </ul>
            </li>
             <li class="submenu__item">
                <a href="https://teplicky.denik.cz/fotbal-prvni-liga/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fortuna-liga', 'eventLabel': &quot;teplicky.denik.cz&quot;})"  class="submenu__item-a highlighted">
                    Fortuna:liga
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://teplicky.denik.cz/loh-2020/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_loh-2020', 'eventLabel': &quot;teplicky.denik.cz&quot;})"  class="submenu__item-a">
                    LOH 2020
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://teplicky.denik.cz/hokej_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_hokej', 'eventLabel': &quot;teplicky.denik.cz&quot;})"  class="submenu__item-a">
                    Hokej
                </a>
            </li>
             <li class="submenu__item submenu__item-divider">
                <a href="https://teplicky.denik.cz/ostatni_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_ostatni-sporty', 'eventLabel': &quot;teplicky.denik.cz&quot;})"  class="submenu__item-a active">
                    Ostatní sporty
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://teplicky.denik.cz/vysledky/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbalove-vysledky', 'eventLabel': &quot;teplicky.denik.cz&quot;})"  class="submenu__item-a">
                    Fotbalové výsledky
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://teplicky.denik.cz/sportovec-regionu-2019/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_sportovec-regionu-2019', 'eventLabel': &quot;teplicky.denik.cz&quot;})"  class="submenu__item-a">
                    Sportovec regionu 2019
                </a>
            </li>
    </ul>






        <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <a class="vyzva-ctenarum" href="https://www.denik.cz/cesi-v-cislech/valorizace-duchodu-2022-schvaleno.html">
            <h3 class="vyzva-ctenarum__title">Důchodová kalkulačka</h3>
            <span class="vyzva-ctenarum__text">Spočítejte si, o kolik se od roku 2022 zvýší vaše penze</span>
        </a>






    <div class="layout__row section-base">
        <div class="layout__left">












<section id="copylink-content" class="section-article">
    



        <h1 class="article-title">Zábava na horském kole. Podívejte se na nejlepší fotky z Kola pro život</h1>
        

<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">6.10.2021</div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                <div class="article-info__author ac-autor">
                        <img src="https://g.denik.cz/1/87/0001132936-praha-centrala-redakce-portret_denik-75-1x1.jpg" width="75" height="75" alt="Martin Jůzek" title="Martin Jůzek" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/1/87/0001132936-praha-centrala-redakce-portret_denik-75-1x1.jpg 1x, https://g.denik.cz/1/87/0001132936-praha-centrala-redakce-portret_denik-75-1x1&#64;2x.jpg 2x">
                    
                    <div class="article-info__author-detail">
                        <a class="article-info__link" href="/autor/martin-juzek-2246.html">
                            <span class="article-info__author-name">
                                Martin
                                Jůzek
                            </span>
                        </a>

                            <div class="article-info__author-func">Vedoucí sportovní redakce</div>
                            <a class="article-info__author-write" href="/autor/martin-juzek-2246.html">Napište mi <svg width="12" height="12"><use data-href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-pen"></use></svg></a>
                    </div>
                </div>
    </div>      
    <div class="article-info__right">

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://teplicky.denik.cz/ostatni_region/zabava-na-horskem-kole-podivejte-se-na-nejlepsi-fotky-z-kola-pro-zivot-20211006.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://teplicky.denik.cz/ostatni_region/zabava-na-horskem-kole-podivejte-se-na-nejlepsi-fotky-z-kola-pro-zivot-20211006.html&text=Z%C3%A1bava%20na%20horsk%C3%A9m%20kole.%20Pod%C3%ADvejte%20se%20na%20nejlep%C5%A1%C3%AD%20fotky%20z%20Kola%20pro%20%C5%BEivot&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fteplicky.denik.cz%2Fostatni_region%2Fzabava-na-horskem-kole-podivejte-se-na-nejlepsi-fotky-z-kola-pro-zivot-20211006.html&subject=Z%C3%A1bava%20na%20horsk%C3%A9m%20kole.%20Pod%C3%ADvejte%20se%20na%20nejlep%C5%A1%C3%AD%20fotky%20z%20Kola%20pro%20%C5%BEivot">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
    </div>
</div>
            <p class="article-perex">Patnáct závodů, tisícovky nadšených cyklistů. Kolo pro život má za sebou další ročník. V době koronaviru se povedlo uskutečnit festivaly, dětské dny a přijely i hvězdy. Podívejte se na ohlédnutí za letošní sezonou ve speciální fotogalerii Deníku.</p>

<div class="article-multimedium">
        <a href="/galerie/kolo-pro-zivot-2021.html?photo=1&amp;back=2302948849-673-15">
            <img src="https://g.denik.cz/1/53/kpz-2021-znojmo-sobota-web1-33_denik-630-16x9.jpg" width="630" height="354" alt="Kolo pro život, Znojmo" title="Kolo pro život, Znojmo" class="multimedium-img" loading="lazy" srcset="https://g.denik.cz/1/53/kpz-2021-znojmo-sobota-web1-33_denik-630-16x9.jpg 1x, https://g.denik.cz/1/53/kpz-2021-znojmo-sobota-web1-33_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/kolo-pro-zivot-2021.html?back=2302948849-673-15&amp;photo=2">
                            <img src="https://g.denik.cz/1/1f/cyklokrouzky-mlada-boleslav-2021-45_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/1f/cyklokrouzky-mlada-boleslav-2021-45_denik-150-3x2.jpg 1x, https://g.denik.cz/1/1f/cyklokrouzky-mlada-boleslav-2021-45_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/kolo-pro-zivot-2021.html?back=2302948849-673-15&amp;photo=3">
                            <img src="https://g.denik.cz/1/44/den-deti-holesov-2021-web-55_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/44/den-deti-holesov-2021-web-55_denik-150-3x2.jpg 1x, https://g.denik.cz/1/44/den-deti-holesov-2021-web-55_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/kolo-pro-zivot-2021.html?back=2302948849-673-15&amp;photo=4">
                            <img src="https://g.denik.cz/1/4b/kpz-2021-chrudim-web-044_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/4b/kpz-2021-chrudim-web-044_denik-150-3x2.jpg 1x, https://g.denik.cz/1/4b/kpz-2021-chrudim-web-044_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/kolo-pro-zivot-2021.html?back=2302948849-673-15&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>28 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>
</div>

<div class="article-multimedium-description mb20">
        Kolo pro život, Znojmo
        <span class="description-autor">
             | 
            Foto: Kolo pro život
        </span>
</div>

        <div class="article-text article-content bbtext"><p>Mladí, staří - i ženy a děti. Celkem se letos na startu objevilo 16 577 cyklistů na horských kolech. Organizátoři dokázali připravit všechny závody včetně úvodního podniku v okolí hradu Karlštejn, který jako jediný proběhl čistě individuální formou.</p><div class="paywall paywall-article js-regwall" id="cx_paywall_article">
<p>Kromě amatérů, kteří se rozhodli zpestřit víkend, se Kola pro život zúčastnili i profesionálové. Jaroslav Kulhavý, Kristian Hynek, Martin Stošek.</p>
<p>Ovšem vítězem individuální soutěže seriálu se stal někdo jiný – trofej bral Filip Rydval.</p>

        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://www.denik.cz/ostatni_sport/pravnik-ze-me-asi-nebude-smeje-se-perusic-po-olympiade-hruzy-mysli-na-pariz-2021.html" target="_blank" rel="noopener">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/f5/perusic-video-11_denik-150-3x2.jpg" width="150" height="100" alt="Ondřej Perušič" title="Ondřej Perušič" loading="lazy" srcset="https://g.denik.cz/1/f5/perusic-video-11_denik-150-3x2.jpg 1x, https://g.denik.cz/1/f5/perusic-video-11_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Právník ze mě asi nebude, směje se Perušič. Po „olympiádě hrůzy“ myslí na Paříž</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p>Závody v Berouně ozdobil svou přítomností herec Milan Peroutka, jenž odstartoval dětské závody a sám vyrazil na kratší trasu. Výsledek (245. místo z 256) pro něj nebyl důležitý. Za tři hodiny v sedle poznal krásy lesů u Berounky. </p>
<p>Do Nového Města na Moravě přijela "domácí" hvězda, rychlobruslařka Martina Sáblíková. Šetřila se, a tak jen rozdávala autogramy a fotila se s dětmi.</p>
<p>Před informacemi o dalším, už 23. ročníku, nachystali pořadatelé ještě jedno lákadlo: společenský večer na pražském Chodově, kde vystoupí i Václav Kolář, mistr světa v bike trialu. </p></div></div>

            <div class="daruj-predplatne js-hideSeznamTraffic">
                Předplatitelům zobrazujeme méně reklamy a nabízíme jim více čtení. V&nbsp;říjnu navíc k&nbsp;vybraným předplatným zdarma e-průvodce Zázračné Česko.<br>Předplaťte si Deník.cz.
                <a class="daruj-predplatne__link" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Promo link', 'eventAction': 'Klik', 'eventLabel': 'special Podejte zemi pomocnou ruku'})" target="_blank" rel="noopener nofollow" href="/predplatne/?f=105">Více&nbsp;<span class="daruj-predplatne__zde">zde</span>.</a>
            </div>



        
</section>






<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">6.10.2021</span>
    
    <a href="/diskuse/nova/zabava-na-horskem-kole-podivejte-se-na-nejlepsi-fotky-z-kola-pro-zivot-20211006.html" class="diskuse-vstup">Diskuze</a>
    

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://teplicky.denik.cz/ostatni_region/zabava-na-horskem-kole-podivejte-se-na-nejlepsi-fotky-z-kola-pro-zivot-20211006.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://teplicky.denik.cz/ostatni_region/zabava-na-horskem-kole-podivejte-se-na-nejlepsi-fotky-z-kola-pro-zivot-20211006.html&text=Z%C3%A1bava%20na%20horsk%C3%A9m%20kole.%20Pod%C3%ADvejte%20se%20na%20nejlep%C5%A1%C3%AD%20fotky%20z%20Kola%20pro%20%C5%BEivot&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fteplicky.denik.cz%2Fostatni_region%2Fzabava-na-horskem-kole-podivejte-se-na-nejlepsi-fotky-z-kola-pro-zivot-20211006.html&subject=Z%C3%A1bava%20na%20horsk%C3%A9m%20kole.%20Pod%C3%ADvejte%20se%20na%20nejlep%C5%A1%C3%AD%20fotky%20z%20Kola%20pro%20%C5%BEivot">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: Jaroslav Kulhavý" href="/tagy/jaroslav-kulhavy-18485.html">Jaroslav Kulhavý, </a></li>
                    <li><a title="Štítek: Milan Peroutka" href="/tagy/milan-peroutka-4943.html">Milan Peroutka, </a></li>
                    <li><a title="Štítek: Karlštejn" href="/tagy/karlstejn-3838.html">Karlštejn, </a></li>
                    <li><a title="Štítek: Martina Sáblíková" href="/tagy/martina-sablikova-3996.html">Martina Sáblíková, </a></li>
                    <li><a title="Štítek: Václav Kolář" href="/tagy/vaclav-kolar-16991.html">Václav Kolář, </a></li>
                    <li><a title="Štítek: Beroun" href="/tagy/beroun-214.html">Beroun, </a></li>
                    <li><a title="Štítek: Berounka" href="/tagy/berounka-1220.html">Berounka, </a></li>
                    <li><a title="Štítek: Nové Město na Moravě" href="/tagy/nove-mesto-na-morave-11755.html">Nové Město na Moravě</a></li>
        </ul>
    </div>






<div class="fotbalove-perlicky mb30" style="background-image: url(https\:\/\/g\.denik\.cz\/44\/c1\/ceska-fotbalova-liga-cfl-tjjiskra-usti-norl-skviktorie-jirny020918-uo-13_denik-630\.jpg)">
    <div class="fotbalove-perlicky-inner">
        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-perlicky/">FOTBALOVÉ PERLIČKY</a></h2>
    	<div class="box-article-duo">


<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-perlicky/jirensky-pad-viktorie-pry-dal-funguje-misto-hrani-se-ale-soudi-20211006.html" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/44/c1/ceska-fotbalova-liga-cfl-tjjiskra-usti-norl-skviktorie-jirny020918-uo-13_denik-300-16x9.jpg" width="300" height="169" alt="Jedno z posledních venkovních utkání, při kterém byly v akci červenobílé dresy jirenské Viktorie v rámci ČFL, bylo na podzim 2018 to v Ústí nad Orlicí." title="Jedno z posledních venkovních utkání, při kterém byly v akci červenobílé dresy jirenské Viktorie v rámci ČFL, bylo na podzim 2018 to v Ústí nad Orlicí." loading="lazy" srcset="https://g.denik.cz/44/c1/ceska-fotbalova-liga-cfl-tjjiskra-usti-norl-skviktorie-jirny020918-uo-13_denik-300-16x9.jpg 1x, https://g.denik.cz/44/c1/ceska-fotbalova-liga-cfl-tjjiskra-usti-norl-skviktorie-jirny020918-uo-13_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Válka v Jirnech. Kdysi tady zářil Kincl, teď fotbalovou "krádež" řeší soud</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
    
        <a class="box-article-tag" href="/galerie/ceska-fotbalova-liga-cfl-tjjiskra-usti-norl-skviktorie-jirny020918.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 27
        </a>

    </div>
</article>


<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-perlicky/kusnir-nejlepsim-strelcem-bruntalu-za-kanonyra-se-rozhodne-nepovazuji-rekl-20211.html" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/75/6c/kusnir-d210730j0hrk1_denik-300-16x9.jpg" width="300" height="169" alt="Ondřej Kušnír už dal čtyři góly." title="Ondřej Kušnír už dal čtyři góly." loading="lazy" srcset="https://g.denik.cz/75/6c/kusnir-d210730j0hrk1_denik-300-16x9.jpg 1x, https://g.denik.cz/75/6c/kusnir-d210730j0hrk1_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Kušnír sází góly v divizi. Za kanonýra se nepovažuji, směje se bývalý ligista</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
    

    </div>
</article>
        </div>

        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-zajimavosti/">ZAJÍMAVOSTI Z FOTBALU</a></h2>
    	<div class="box-article-duo">


<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-zajimavosti/prolomily-mlceni-trener-nas-sexualne-zneuzival-sokovaly-reprezentantky-20211007.html" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/57/f202109300034601_denik-300-16x9.jpg" width="300" height="169" alt="Venezuelská hvězda Atletica Madrid Deyna Castellanosová byla reprezentačním trenérem sexuálně obtěžována." title="Venezuelská hvězda Atletica Madrid Deyna Castellanosová byla reprezentačním trenérem sexuálně obtěžována." loading="lazy" srcset="https://g.denik.cz/1/57/f202109300034601_denik-300-16x9.jpg 1x, https://g.denik.cz/1/57/f202109300034601_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Prolomily mlčení. Trenér nás sexuálně zneužíval, šokovaly reprezentantky</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
    

    </div>
</article>


<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-zajimavosti/fotbalista-brightonu-skoncil-v-poutech-policie-ho-zatkla-kvuli-sexualnimu-utoku.html" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/2b/f201804141370801-britska-policie_denik-300-16x9.jpg" width="300" height="169" alt="Britská policie. Ilustrační foto." title="Britská policie. Ilustrační foto." loading="lazy" srcset="https://g.denik.cz/1/2b/f201804141370801-britska-policie_denik-300-16x9.jpg 1x, https://g.denik.cz/1/2b/f201804141370801-britska-policie_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Fotbalista Brightonu skončil v poutech. Policie ho zatkla kvůli sexuálnímu útoku</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
    

    </div>
</article>
        </div>
    </div>
</div>



<h2 class="main-title lined fs24 mb20">Hlavní zprávy</h2>
<div id="cx_region-clanky" data-neighbors="2265359152,2710160202,1317795346,1811019529,2286457565,2398662698,1225798107,1544635325,2529996887"></div>

 


<article class="box-article box-article-classic mb25 hotjar-top3">

    <a class="box-article-left" href="/ostatni_region/jagr-nam-bere-fanousky-mrzi-basketbalovou-levhartici-krejzovou-20211007.html"  title="číst článek: Jágr nám bere fanoušky, mrzí chomutovskou basketbalovou Levhartici Krejzovou" tabindex="-1" >
        <img src="https://g.denik.cz/12/67/basketbal-levhartice-chomutov-zvvz-usk-praha-28_denik-210-3x2.jpg" width="210" height="140" alt="Michaela Krejzová (vlevo) v souboji s USK Praha. " title="Michaela Krejzová (vlevo) v souboji s USK Praha. " class="box-article-img" loading="lazy" srcset="https://g.denik.cz/12/67/basketbal-levhartice-chomutov-zvvz-usk-praha-28_denik-210-3x2.jpg 1x, https://g.denik.cz/12/67/basketbal-levhartice-chomutov-zvvz-usk-praha-28_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/levhartice-chomutov-zvvz-usk-praha.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 30
        </a>

        </div>
        <a class="box-article-perex fs16" href="/ostatni_region/jagr-nam-bere-fanousky-mrzi-basketbalovou-levhartici-krejzovou-20211007.html"  >
            <h3 class="box-article-title fs20">Jágr nám bere fanoušky, mrzí chomutovskou basketbalovou Levhartici Krejzovou</h3>
            Tři zápasy, tři porážky. Chomutovské basketbalistky ale věří, že mezi elitou nebudou v podpalubí.…
        </a>
    </div>
</article>

 


<article class="box-article box-article-classic mb25 hotjar-top3">

    <a class="box-article-left" href="/fotbal-kraj/obrazem-robert-sich-zaridil-tremi-goly-vitezstvi-svadova-nad-ceskymi-kopisty-202.html"  title="číst článek: OBRAZEM: Robert Šich zařídil třemi góly vítězství Svádova nad Českými Kopisty" tabindex="-1" >
        <img src="https://g.denik.cz/54/57/svadov-ceske-kopisty-11_denik-210-3x2.jpg" width="210" height="140" alt="Svádov - České Kopisty, I. B třída 2021/2022" title="Svádov - České Kopisty, I. B třída 2021/2022" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/54/57/svadov-ceske-kopisty-11_denik-210-3x2.jpg 1x, https://g.denik.cz/54/57/svadov-ceske-kopisty-11_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/svadov-ceske-kopisty-i-b-trida-2021-2022.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 24
        </a>

        </div>
        <a class="box-article-perex fs16" href="/fotbal-kraj/obrazem-robert-sich-zaridil-tremi-goly-vitezstvi-svadova-nad-ceskymi-kopisty-202.html"  >
            <h3 class="box-article-title fs20">OBRAZEM: Robert Šich zařídil třemi góly vítězství Svádova nad Českými Kopisty</h3>
            /FOTOGALERIE/ Tři góly Roberta Šicha zařídily Svádovu výhru 3:2 nad Českými Kopisty.
        </a>
    </div>
</article>

        <div id="cx_tipcars_service_box_article"></div>
 


<article class="box-article box-article-classic mb25 hotjar-top3">

    <a class="box-article-left" href="/fotbal-kraj/divocaci-ledvicim-komplikuji-cestu-na-spici-a-predevsim-pak-slaba-produktivita-2.html"  title="číst článek: Divočáci Ledvicím komplikují cestu na špici. A především pak slabá produktivita" tabindex="-1" >
        <img src="https://g.denik.cz/15/d2/p1rasata_denik-210-3x2.jpg" width="210" height="140" alt="Takhle rozryli divočáci fotbalové hřiště v Ledvicích" title="Takhle rozryli divočáci fotbalové hřiště v Ledvicích" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/15/d2/p1rasata_denik-210-3x2.jpg 1x, https://g.denik.cz/15/d2/p1rasata_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/i-a-trida-ledvice-strekov.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 59
        </a>

        </div>
        <a class="box-article-perex fs16" href="/fotbal-kraj/divocaci-ledvicim-komplikuji-cestu-na-spici-a-predevsim-pak-slaba-produktivita-2.html"  >
            <h3 class="box-article-title fs20">Divočáci Ledvicím komplikují cestu na špici. A především pak slabá produktivita</h3>
            /FOTOGALERIE/ Měsíc staré řádění divočáků na fotbalovém hřišti v Ledvicích poznamenalo výrazně…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>
        <div id="cx_annonce_box"></div>
 


<article class="box-article box-article-classic mb25 hotjar-top3">

    <a class="box-article-left" href="/fotbal-kraj/poprve-ztratily-i-pokratice-zaslouzene-nebyl-s-vykonem-spokojeny-marcanik-202110.html"  title="číst článek: Poprvé ztratily i Pokratice. Zaslouženě, nebyl s výkonem spokojený Marčaník" tabindex="-1" >
        <img src="https://g.denik.cz/54/79/svadov-ceske-kopisty-13_denik-210-3x2.jpg" width="210" height="140" alt="Svádov - České Kopisty, I. B třída 2021/2022" title="Svádov - České Kopisty, I. B třída 2021/2022" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/54/79/svadov-ceske-kopisty-13_denik-210-3x2.jpg 1x, https://g.denik.cz/54/79/svadov-ceske-kopisty-13_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    

        </div>
        <a class="box-article-perex fs16" href="/fotbal-kraj/poprve-ztratily-i-pokratice-zaslouzene-nebyl-s-vykonem-spokojeny-marcanik-202110.html"  >
            <h3 class="box-article-title fs20">Poprvé ztratily i Pokratice. Zaslouženě, nebyl s výkonem spokojený Marčaník</h3>
            /I. B TŘÍDA, OHLASY/ Po 10. kole už není v I. B třídách Ústeckého kraje fotbalistů stoprocentní…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>
        <div id="taboola_article"></div>
        <div class="strossle-widget-article"></div>
 


<article class="box-article box-article-classic mb25 hotjar-top0">

    <a class="box-article-left" href="/fotbal_region/euro-covid-kdo-nebo-co-muze-za-to-ze-se-borti-narodni-tym-20211007.html"  title="číst článek: Euro, covid? Kdo (nebo co) může za to, že se bortí český národní tým" tabindex="-1" >
        <img src="https://g.denik.cz/57/bd/ostrava-fotbal-ceska-republika-belorusko-mestsky-stadion-vitkovice-ii-12_denik-210-3x2.jpg" width="210" height="140" alt="Trenér české reprezentace Jaroslav Šilhavý." title="Trenér české reprezentace Jaroslav Šilhavý." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/57/bd/ostrava-fotbal-ceska-republika-belorusko-mestsky-stadion-vitkovice-ii-12_denik-210-3x2.jpg 1x, https://g.denik.cz/57/bd/ostrava-fotbal-ceska-republika-belorusko-mestsky-stadion-vitkovice-ii-12_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/fotbal-cesko-ukrajina.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 15
        </a>

        </div>
        <a class="box-article-perex fs16" href="/fotbal_region/euro-covid-kdo-nebo-co-muze-za-to-ze-se-borti-narodni-tym-20211007.html"  >
            <h3 class="box-article-title fs20">Euro, covid? Kdo (nebo co) může za to, že se bortí český národní tým</h3>
            Podivná covidová doba dopadla i na fotbalovou reprezentaci. A nejde o přímé důsledky, tedy…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>
        <div id="cx_realcity_box"></div>
 


<article class="box-article box-article-classic mb25 hotjar-top3">

    <a class="box-article-left" href="/fotbal-kraj/slagr-boj-o-prvni-misto-to-byla-jedna-velka-nestemicka-exhibice-20211007.html"  title="číst článek: Šlágr? Boj o první místo? To byla jedna velká neštěmická exhibice" tabindex="-1" >
        <img src="https://g.denik.cz/8/5c/0006030248-fotbal-i-a-trida-probostov-nestemice_denik-210-3x2.jpg" width="210" height="140" alt="Fotbalová I.A třída - ilustrační foto." title="Fotbalová I.A třída - ilustrační foto." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/8/5c/0006030248-fotbal-i-a-trida-probostov-nestemice_denik-210-3x2.jpg 1x, https://g.denik.cz/8/5c/0006030248-fotbal-i-a-trida-probostov-nestemice_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    

        </div>
        <a class="box-article-perex fs16" href="/fotbal-kraj/slagr-boj-o-prvni-misto-to-byla-jedna-velka-nestemicka-exhibice-20211007.html"  >
            <h3 class="box-article-title fs20">Šlágr? Boj o první místo? To byla jedna velká neštěmická exhibice</h3>
            Fotbalisté Střekova jsou stále na nule. V Ledvicích prohráli 0:4, navíc inkasovali už stou branku…
        </a>
    </div>
</article>

 


<article class="box-article box-article-classic mb25 hotjar-top0">

    <a class="box-article-left" href="/ostatni_region/lukas-krpalek-rozhovor.html"  title="číst článek: Bez kimona to vydržel měsíc. Pak už jsem musel někoho zmlátit, směje se Krpálek" tabindex="-1" >
        <img src="https://g.denik.cz/1/5a/krpalek-foto-rozhovor-02_denik-210-3x2.jpg" width="210" height="140" alt="Lukáš Krpálek během rozhovoru pro Deník" title="Lukáš Krpálek během rozhovoru pro Deník" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/5a/krpalek-foto-rozhovor-02_denik-210-3x2.jpg 1x, https://g.denik.cz/1/5a/krpalek-foto-rozhovor-02_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/lukas-krpalek-rozhovor.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 11
        </a>
        <a class="box-article-tag" href="/galerie/lukas-krpalek-rozhovor.html?photo=2" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-video" height="15" width="15" loading="lazy" alt="">
        </a>
            <div class="box-article-tag">
                
                EXKLUZIVNĚ
            </div>

        </div>
        <a class="box-article-perex fs16" href="/ostatni_region/lukas-krpalek-rozhovor.html"  >
            <h3 class="box-article-title fs20">Bez kimona to vydržel měsíc. Pak už jsem musel někoho zmlátit, směje se Krpálek</h3>
            /ROZHOVOR/ Plánoval dlouhý odpočinek a sladké nicnedělání. Po návratu ze zlatých olympijských her…
        </a>
    </div>
</article>

 


<article class="box-article box-article-classic mb25 hotjar-top3">

    <a class="box-article-left" href="/fotbal-kraj/strekovsky-otloukanek-bojuje-i-kdyz-dostava-pridely-nevzdame-to-zni-z-kabiny-202.html"  title="číst článek: Střekovský otloukánek bojuje, i když dostává příděly. Nevzdáme to, zní z kabiny" tabindex="-1" >
        <img src="https://g.denik.cz/54/39/fotbal-i-a-trida-ledvice-strekov-36_denik-210-3x2.jpg" width="210" height="140" alt="Ledvice doma porazily Střekov 4:0" title="Ledvice doma porazily Střekov 4:0" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/54/39/fotbal-i-a-trida-ledvice-strekov-36_denik-210-3x2.jpg 1x, https://g.denik.cz/54/39/fotbal-i-a-trida-ledvice-strekov-36_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/i-a-trida-ledvice-strekov.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 59
        </a>

        </div>
        <a class="box-article-perex fs16" href="/fotbal-kraj/strekovsky-otloukanek-bojuje-i-kdyz-dostava-pridely-nevzdame-to-zni-z-kabiny-202.html"  >
            <h3 class="box-article-title fs20">Střekovský otloukánek bojuje, i když dostává příděly. Nevzdáme to, zní z kabiny</h3>
            /FOTOGALERIE/ Devět zápasů, devět porážek a depresivně pasivní skóre 6:103. Střekovští fotbalisté…
        </a>
    </div>
</article>

 


<article class="box-article box-article-classic mb25 hotjar-top3">

    <a class="box-article-left" href="/fotbal_region/jak-sehnat-pro-sport-penize-fotbalove-citoliby-znaji-recept-20211005.html"  title="číst článek: Jak sehnat pro sport peníze? Fotbalové Cítoliby znají recept! Mají tři pilíře" tabindex="-1" >
        <img src="https://g.denik.cz/12/cf/brodak-06_denik-210-3x2.jpg" width="210" height="140" alt="Trénink fotbalové mládeže v Cítolibech." title="Trénink fotbalové mládeže v Cítolibech." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/12/cf/brodak-06_denik-210-3x2.jpg 1x, https://g.denik.cz/12/cf/brodak-06_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    

        </div>
        <a class="box-article-perex fs16" href="/fotbal_region/jak-sehnat-pro-sport-penize-fotbalove-citoliby-znaji-recept-20211005.html"  >
            <h3 class="box-article-title fs20">Jak sehnat pro sport peníze? Fotbalové Cítoliby znají recept! Mají tři pilíře</h3>
            SK Cítoliby? Na Lounsku platí za klub, který umí sehnat peníze. Díky nim i lásce k dětem a…
        </a>
    </div>
</article>



<div class="volby-seobox">
	<a class="volby-seobox__title" href="/volby-ps-2021/">Volby do Poslanecké sněmovny 2021</a>
	<p class="volby-seobox__perex">Volby do Poslanecké sněmovny se konají ve dvou dnech, v pátek 8. října 2021 od 14.00 hodin do 22.00 hodin a v sobotu 9. října 2021 od 8.00 hodin do 14.00 hodin.</p>
	<div class="volby-seobox__content"><p><a href="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/volby-do-poslanecke-snemovny-2021-20220513.html" target="_blank" title="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/volby-do-poslanecke-snemovny-2021-20220513.html" rel="noopener">Kdy k volbám? Jak volit?</a></p>
<p><a href="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/rijnove-volby-podle-novych-pravidel-20220513.html" target="_blank" title="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/rijnove-volby-podle-novych-pravidel-20220513.html" rel="noopener">Nový systém voleb</a></p>
<p><a href="https://www.denik.cz/volby-ps-2021/" target="_blank" title="https://www.denik.cz/volby-ps-2021/" rel="noopener">Volební speciál</a></p>
<p><a href="https://www.denik.cz/volby-ps-2021-preference/" target="_blank" title="https://www.denik.cz/volby-ps-2021-preference/" rel="noopener">Koho mohu volit?</a></p>
<p><a href="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/zakonodarna-moc-v-ceske-republice-20220513.html" target="_blank" title="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/zakonodarna-moc-v-ceske-republice-20220513.html" rel="noopener">Jak funguje Poslanecká sněmovna?</a></p></div>
</div>
        </div>
        <div class="layout__right">
<a class="moje-predplatne js-hideSeznamTraffic" href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow" target="_blank">
    Předplaťte si Deník
</a>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15 hotjar-top3">
    <div class="box-article-left">
        <a href="/ostatni_region/jagr-nam-bere-fanousky-mrzi-basketbalovou-levhartici-krejzovou-20211007.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <div class="box-article-img">
                <img src="https://g.denik.cz/12/67/basketbal-levhartice-chomutov-zvvz-usk-praha-28_denik-120-3x2.jpg" width="120" height="80" alt="Michaela Krejzová (vlevo) v souboji s USK Praha. " title="Michaela Krejzová (vlevo) v souboji s USK Praha. " loading="lazy" srcset="https://g.denik.cz/12/67/basketbal-levhartice-chomutov-zvvz-usk-praha-28_denik-120-3x2.jpg 1x, https://g.denik.cz/12/67/basketbal-levhartice-chomutov-zvvz-usk-praha-28_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag " href="/ostatni_region/" title="Rubrika Ostatní sporty" >
            
            Ostatní sporty
        </a>
    

        </div>
        <a href="/ostatni_region/jagr-nam-bere-fanousky-mrzi-basketbalovou-levhartici-krejzovou-20211007.html" tabindex="-1" title="číst článek: Jágr nám bere fanoušky, mrzí chomutovskou basketbalovou Levhartici Krejzovou" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <h3 class="box-article-title fs16">Jágr nám bere fanoušky, mrzí chomutovskou basketbalovou Levhartici Krejzovou</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="/ostatni_region/lukas-krpalek-rozhovor.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/5a/krpalek-foto-rozhovor-02_denik-120-3x2.jpg" width="120" height="80" alt="Lukáš Krpálek během rozhovoru pro Deník" title="Lukáš Krpálek během rozhovoru pro Deník" loading="lazy" srcset="https://g.denik.cz/1/5a/krpalek-foto-rozhovor-02_denik-120-3x2.jpg 1x, https://g.denik.cz/1/5a/krpalek-foto-rozhovor-02_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag " href="/ostatni_region/" title="Rubrika Ostatní sporty" >
            
            Ostatní sporty
        </a>
    

        </div>
        <a href="/ostatni_region/lukas-krpalek-rozhovor.html" tabindex="-1" title="číst článek: Bez kimona to vydržel měsíc. Pak už jsem musel někoho zmlátit, směje se Krpálek" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <h3 class="box-article-title fs16">Bez kimona to vydržel měsíc. Pak už jsem musel někoho zmlátit, směje se Krpálek</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top3">
    <div class="box-article-left">
        <a href="/ostatni_region/deti-prijdte-si-v-utery-zabehat-pod-teplickou-doubravku-20211004.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <div class="box-article-img">
                <img src="https://g.denik.cz/15/02/bek1k-01_denik-120-3x2.jpg" width="120" height="80" alt="Mladé Běkodo" title="Mladé Běkodo" loading="lazy" srcset="https://g.denik.cz/15/02/bek1k-01_denik-120-3x2.jpg 1x, https://g.denik.cz/15/02/bek1k-01_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag " href="/ostatni_region/" title="Rubrika Ostatní sporty" >
            
            Ostatní sporty
        </a>
    

        </div>
        <a href="/ostatni_region/deti-prijdte-si-v-utery-zabehat-pod-teplickou-doubravku-20211004.html" tabindex="-1" title="číst článek: Děti, přijďte si v úterý zaběhat pod teplickou Doubravku!" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <h3 class="box-article-title fs16">Děti, přijďte si v úterý zaběhat pod teplickou Doubravku!</h3>
        </a>
    </div>
</article>
    </div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>



<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="41" width="41" loading="lazy" alt="Čtenář reportér">
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/divadlo-ypsilon-bavilo-bilinu-dejdar-byl-vodnikem-a-prince-hral-labus-20211008.html" tabindex="-1" title="číst článek: Divadlo Ypsilon bavilo Bílinu. Dejdar byl vodníkem a prince hrál Lábus">
			        <h3 class="ugc-promo__article-title">Divadlo Ypsilon bavilo Bílinu. Dejdar byl vodníkem a prince hrál Lábus</h3>
			    </a>
				<a href="/ctenar-reporter/zamestnanci-skupiny-cez-venovali-poctrnacte-cas-dobre-veci-20211007.html" tabindex="-1" title="číst článek: Zaměstnanci Skupiny ČEZ věnovali počtrnácté čas dobré věci">
			        <h3 class="ugc-promo__article-title">Zaměstnanci Skupiny ČEZ věnovali počtrnácté čas dobré věci</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		Chcete tady mít zveřejněný svůj příspěvek?
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;teplicky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

        <div class="js-showSeznamTraffic">
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/osobni-rust/kouzlo-vnitrni-integrity-20211007.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'teplicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/a20ce15e271a112ecd442df6f0ab43a0.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/osobni-rust/kouzlo-vnitrni-integrity-20211007.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'teplicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Kouzlo vnitřní integrity" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Kouzlo vnitřní integrity</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/osobni-rust/efektivita-mysli-2-dil-spravne-nastaveni-mindsetu-20211006.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'teplicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/202c5bcc6d6bc9db5b18faedbfafacf7.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/osobni-rust/efektivita-mysli-2-dil-spravne-nastaveni-mindsetu-20211006.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'teplicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Efektivita mysli, 2.díl – správné nastavení mindsetu" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Efektivita mysli, 2.díl – správné nastavení mindsetu</h3>
            </a>
        </div>
    </article>
        </div>

        <div class="js-hideSeznamTraffic">

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/osobni-rust/kouzlo-vnitrni-integrity-20211007.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'teplicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/70d245087f23e6e9b3f95d1b3834acf6.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/osobni-rust/kouzlo-vnitrni-integrity-20211007.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'teplicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Kouzlo vnitřní integrity" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Kouzlo vnitřní integrity</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/osobni-rust/efektivita-mysli-2-dil-spravne-nastaveni-mindsetu-20211006.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'teplicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/225d9934fa089a48f2878f1dac9add24.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/osobni-rust/efektivita-mysli-2-dil-spravne-nastaveni-mindsetu-20211006.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'teplicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Efektivita mysli, 2.díl – správné nastavení mindsetu" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Efektivita mysli, 2.díl – správné nastavení mindsetu</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.dumazahrada.cz/clanek/interier-pudovky.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'teplicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/795417d9df53e55d4a897c70e10e3a54.jpg" width="279" height="157" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/clanek/interier-pudovky.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'teplicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: 
                Interiér s půdovkami na podlaze
            " target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">
                Interiér s půdovkami na podlaze
          …</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/445808-noseni-respiratoru-v-mhd-straznici-resi-stovky-prestupku-jake-maji-lide-moznosti?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'teplicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/a086647fc979c2afad13e155cac4dd42.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/445808-noseni-respiratoru-v-mhd-straznici-resi-stovky-prestupku-jake-maji-lide-moznosti?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'teplicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Češi přestávají nosit respirátory v MHD. Je to riziko a jak se bránit?" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Češi přestávají nosit respirátory v MHD. Je to riziko a jak…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/445838-kauza-necesany-opet-u-soudu-jedna-se-o-odskodne-za-19-milionu?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'teplicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/27058b422e1d021ea438e6856dc41a57.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/445838-kauza-necesany-opet-u-soudu-jedna-se-o-odskodne-za-19-milionu?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'teplicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Lukáš Nečesaný opět u soudu. Po státu chce miliony za nezákonné stíhání" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Lukáš Nečesaný opět u soudu. Po státu chce miliony za…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/helena-houdova-voda-vino.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/25/houdova_denik-120-3x2.jpg" width="120" height="80" alt="Helena Houdová" title="Helena Houdová" loading="lazy" srcset="https://g.denik.cz/120/25/houdova_denik-120-3x2.jpg 1x, https://g.denik.cz/120/25/houdova_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    

        </div>
        <a href="https://sip.denik.cz/celebrity/helena-houdova-voda-vino.html" tabindex="-1" title="číst článek: Káže vodu, pije víno: Houdová přednáší o duši a přitom se ukazuje zcela nahá"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Káže vodu, pije víno: Houdová přednáší o duši a přitom se ukazuje zcela nahá</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/sinkorova-laska-2021.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/bc/profimedia-0488143240_denik-120-3x2.jpg" width="120" height="80" alt="Daniela Šinkorová" title="Daniela Šinkorová" loading="lazy" srcset="https://g.denik.cz/120/bc/profimedia-0488143240_denik-120-3x2.jpg 1x, https://g.denik.cz/120/bc/profimedia-0488143240_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    

        </div>
        <a href="https://sip.denik.cz/celebrity/sinkorova-laska-2021.html" tabindex="-1" title="číst článek: Že by osud? Prázdninová láska Šinkorové pokračuje dál, herečka září štěstím"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Že by osud? Prázdninová láska Šinkorové pokračuje dál, herečka září štěstím</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/eva-buresova-slunecna-trojcata.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/3d/buresova-01_denik-120-3x2.jpg" width="120" height="80" alt="Eva Burešová Přemek Forejt" title="Eva Burešová Přemek Forejt" loading="lazy" srcset="https://g.denik.cz/120/3d/buresova-01_denik-120-3x2.jpg 1x, https://g.denik.cz/120/3d/buresova-01_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    

        </div>
        <a href="https://www.kafe.cz/celebrity/eva-buresova-slunecna-trojcata.html" tabindex="-1" title="číst článek: Eva Burešová: Trojčata s Forejtem? Hvězda Slunečné se veliké rodině nebrání"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Eva Burešová: Trojčata s Forejtem? Hvězda Slunečné se veliké rodině nebrání</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/pokac-klucinova-svatba.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/3f/profimedia-0534497183_denik-120-3x2.jpg" width="120" height="80" alt='Jan Pokorný "Pokáč"' title='Jan Pokorný "Pokáč"' loading="lazy" srcset="https://g.denik.cz/120/3f/profimedia-0534497183_denik-120-3x2.jpg 1x, https://g.denik.cz/120/3f/profimedia-0534497183_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    

        </div>
        <a href="https://www.kafe.cz/celebrity/pokac-klucinova-svatba.html" tabindex="-1" title="číst článek: Nakonec jsem si vybral Elišku, o Pokáče měla zájem i manželčina kamarádka"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Nakonec jsem si vybral Elišku, o Pokáče měla zájem i manželčina kamarádka</h3>
        </a>
    </div>
</article>

        </div>
    </section>
</div>
        </div>
    </div>
        </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>

        <div class="content">
            <section class="prometheus section-letaky-prometheus mt20 js-hideSeznamTraffic">
    <h2 class="main-title lined fs24 prometheus__title"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus prometheus__wrap">
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/140#utm_source=teplicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/5/7/2/5/3/1/2572531-500-810.jpg" width="180" alt="TESCO magazín podzim" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    TESCO magazín podzim
                    <div class="prometheus-date prometheus__date">19.08. - 19.11.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/75#utm_source=teplicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/6/3/3/5/0/6/2633506-500-810.jpg" width="180" alt="Kaufland" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    Kaufland
                    <div class="prometheus-date prometheus__date">06.10. - 12.10.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/17#utm_source=teplicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/6/2/4/4/4/6/2624446-500-810.jpg" width="180" alt="BILLA - Nové zelené ceny pro členy BILLA Bonus clubu" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    BILLA - Nové zelené ceny pro členy BILLA Bonus clubu
                    <div class="prometheus-date prometheus__date">29.09. - 12.10.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/128#utm_source=teplicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/6/2/2/6/2/8/2622628-500-810.jpg" width="180" alt="ROSSMANN" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    ROSSMANN
                    <div class="prometheus-date prometheus__date">29.09. - 12.10.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/17#utm_source=teplicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/6/2/9/2/4/0/2629240-500-810.jpg" width="180" alt="BILLA Travel: Když na dovolenou, tak letadlem" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    BILLA Travel: Když na dovolenou, tak letadlem
                    <div class="prometheus-date prometheus__date">01.09. - 17.10.</div>
                </div>
            </a>
    </div>
</section>
	<div class="service-box service-box-seo_box mb10 mt20">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/kadernik-kadernice-55925587-whr1sy.html#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Kadeřník/kadeřnice, 17 000 Kč" target="_blank" rel="noopener">
			       	Kadeřník/kadeřnice, 17 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zamestnanec-zakaznickeho-58843799-wvuh9s.html#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Zaměstnanec zákaznického servisu, 30 000 Kč" target="_blank" rel="noopener">
			       	Zaměstnanec zákaznického servisu, 30 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obkladac-zednik-55188351-wna6np.html#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Obkladač, zedník, 18 500 Kč" target="_blank" rel="noopener">
			       	Obkladač, zedník, 18 500 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ridic-ridicka-mkd-59005253-w2uy9v.html#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Řidič/řidička MKD, 22 200 Kč" target="_blank" rel="noopener">
			       	Řidič/řidička MKD, 22 200 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/automechanik-58934777-wxh8cm.html#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Automechanik, 35 000 Kč" target="_blank" rel="noopener">
			       	Automechanik, 35 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/dopravni-dispeceri-56470445-wzcrkw.html#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Dopravní dispečeři, 27 120 Kč" target="_blank" rel="noopener">
			       	Dopravní dispečeři, 27 120 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ridic-nakladniho-vozidla-57965753-wn1nue.html#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Řidič nákladního vozidla, vnitrostátní doprava, 35 000 Kč" target="_blank" rel="noopener">
			       	Řidič nákladního vozidla, vnitrostátní doprava, 35 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obchodni-zastupce-pro-58952667-wq2qba.html#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Obchodní zástupce pro Rusko a blízký Východ, 25 000 Kč" target="_blank" rel="noopener">
			       	Obchodní zástupce pro Rusko a blízký Východ, 25 000 Kč
			    </a>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-2-TSI-KL-Kombi-16335286386081840.html?d_tp#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia koupeno v D" target="_blank" rel="noopener">
		          	Škoda Fabia koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Maserati/-3-0D-6V-202-SUV-161643796065763.html?d_tp#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Maserati  první majitel" target="_blank" rel="noopener">
		          	Maserati  první majitel
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-2-HTP-Amb-Hatchback-1633614204181181.html?d_tp#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia servisní knížka" target="_blank" rel="noopener">
		          	Škoda Fabia servisní knížka
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-0-TSI-5-L-Hatchback-163117235912013.html?d_tp#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia nové vozidlo, servisní knížka, koupeno v CZ, nehavarované, v záruce" target="_blank" rel="noopener">
		          	Škoda Fabia nové vozidlo, servisní knížka, koupeno v CZ, nehavarované, v záruce
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/CLS/CLS-3-5-350-Sedan-Limuzina-1624879887146958.html?d_tp#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz CLS koupeno v CZ" target="_blank" rel="noopener">
		          	Mercedes-Benz CLS koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/i30/i30-1-6-GDi-99K-Kombi-162100568307033.html?d_tp#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai i30 první majitel, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
		          	Hyundai i30 první majitel, servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/i20/i20-1-1-CRDi-Na-Hatchback-1631257634247783.html?d_tp#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai i20 první majitel, koupeno v I" target="_blank" rel="noopener">
		          	Hyundai i20 první majitel, koupeno v I
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/i30/i30-1-6-CRDi-S-Kombi-16291161334964217.html?d_tp#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai i30 servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
		          	Hyundai i30 servisní knížka, koupeno v CZ
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-yeti/suv/nafta/skoda-yeti-2-0-tdi-4x4-serv-kniha-7041973.html#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Yeti 2.0 TDI, 4X4, Serv.kniha" target="_blank" rel="noopener">
		          	Škoda Yeti 2.0 TDI, 4X4, Serv.kniha
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/toyota-rav4/suv/benzin/toyota-rav4-2-5-hybrid-800998.html#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Toyota RAV4 2.5 Hybrid" target="_blank" rel="noopener">
		          	Toyota RAV4 2.5 Hybrid
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/hatchback/benzin/skoda-fabia-1-0-tsi-style-plus-bi-led-7044927.html#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia 1.0 TSI, Style Plus, Bi LED" target="_blank" rel="noopener">
		          	Škoda Fabia 1.0 TSI, Style Plus, Bi LED
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/audi-a3/kombi/nafta/audi-a3-1-6-tdi-klima-tempomat-7040706.html#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Audi A3 1.6 TDI, Klima, Tempomat" target="_blank" rel="noopener">
		          	Audi A3 1.6 TDI, Klima, Tempomat
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/opel-astra/kombi/nafta/opel-astra-1-6-cdti-serv-kniha-navi-7047417.html#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Astra 1.6 CDTI, Serv.kniha, Navi" target="_blank" rel="noopener">
		          	Opel Astra 1.6 CDTI, Serv.kniha, Navi
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/benzin/skoda-octavia-rs-2-0-tfsi-serv-kniha-navi-7041219.html#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia RS 2.0 TFSI, Serv.kniha, Navi" target="_blank" rel="noopener">
		          	Škoda Octavia RS 2.0 TFSI, Serv.kniha, Navi
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/toyota-avensis/kombi/nafta/toyota-avensis-2-2-d-4d-automat-serv-kniha-7041507.html#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Toyota Avensis 2.2 D-4D, Automat, Serv.kniha" target="_blank" rel="noopener">
		          	Toyota Avensis 2.2 D-4D, Automat, Serv.kniha
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-2008/suv/benzin/peugeot-2008-1-2-puretech-cr-1-maj-7042034.html#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 2008 1.2 PureTech, ČR,1.maj" target="_blank" rel="noopener">
		          	Peugeot 2008 1.2 PureTech, ČR,1.maj
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-bilina-m-svabinskeho-4064361#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Bílina, M. Švabinského Prodej bytu 2+1" target="_blank" rel="noopener">
		          	Bílina, M. Švabinského Prodej bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-teplice-masarykova-trida-311-4064338#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Teplice, Masarykova třída 311 Pronájem bytu 2+1" target="_blank" rel="noopener">
		          	Teplice, Masarykova třída 311 Pronájem bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-teplice-proseticka-264-22-4064301#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Teplice, Prosetická 264/22 Prodej bytu 2+kk" target="_blank" rel="noopener">
		          	Teplice, Prosetická 264/22 Prodej bytu 2+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-duchcov-v-domkach-1226-4064108#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Duchcov, V Domkách 1226 Prodej bytu 2+1" target="_blank" rel="noopener">
		          	Duchcov, V Domkách 1226 Prodej bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-krupka-fucikova-4063907#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Krupka, Fučíkova Prodej domu" target="_blank" rel="noopener">
		          	Krupka, Fučíkova Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-krupka-dukelskych-hrdinu-4063879#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Krupka, Dukelských hrdinů Prodej bytu 2+kk" target="_blank" rel="noopener">
		          	Krupka, Dukelských hrdinů Prodej bytu 2+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-duchcov-v-domkach-1226-4063763#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Duchcov, V Domkách 1226 Pronájem bytu 2+1" target="_blank" rel="noopener">
		          	Duchcov, V Domkách 1226 Pronájem bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-teplice-antala-staska-1718-4063762#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Teplice, Antala Staška 1718 Pronájem bytu 3+1" target="_blank" rel="noopener">
		          	Teplice, Antala Staška 1718 Pronájem bytu 3+1
		        </a>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
        </div>



<div class="footer">
        <a class="footer__logo" href="/">
            <img src="https://g.denik.cz/build/images/denik/loga/regions/teplicky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
        </a>

    <div class="footer__nav-wrap">
        <nav class="footer__nav">
        	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="nofollow noopener">Inzerce</a>
            <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="nofollow noopener">Podat inzerát</a>
            <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/teplicky_denik.html" target="_blank" rel="noopener">Redakce</a>
            <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
            <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="nofollow noopener">Moje předplatné</a>
            <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
            <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
            <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
            <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
        </nav>
    </div>

    <div class="footer__icons">
            <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
            </a>

        <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="nofollow noopener">
            <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
        </a>
            <a class="footer__icon-link" href="https://www.facebook.com/Teplick%C3%BD-den%C3%ADk-177679095904/" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
            </a>

        <a class="footer__icon-link" href="/rss/">
            <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
        </a>
            <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                <span>Mobilní<br>deník</span>
            </span>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001633679179/build/style/shared/footer.css" media="print" onload="this.media='all'; this.onload=null;">
			<noscript>
				<link rel="stylesheet" href="https://g.denik.cz/001633679179/build/style/shared/footer.css" media="all">
			</noscript>

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/" target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/" target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item krizovka" href="https://www.denik.cz/mojekrizovka/" target="_blank" rel="noopener">
						krizovka
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/" target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/" target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/" target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/" target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/" target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/" target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/" target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/" target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/" target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item automix" href="https://automix.denik.cz/" target="_blank" rel="noopener">
						automix
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/" target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    
</div>

	<div id="sticky" data-loaded="false"></div>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Sport_Denik -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "cohArQ7XxwwygGyeN2ohQuWiDkaRNM_gHDcHaegUCsP.e7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1631866155.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-e2013388a2cc-platformSwitch-1631866155.js"></script>
</body>
</html>