
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>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</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Teplický deník",
            "item": "https:\/\/teplicky.denik.cz\/"
        }
        ,{
            "@type": "ListItem",
            "position": 2,
            "name": "Zprávy z Česka",
            "item": "https:\/\/teplicky.denik.cz\/zpravy-z-ceska\/"
        }
            ,{
            "@type": "ListItem",
            "position": 3,
            "name": "ON-LINE: Laboratoře v pátek odhalily 323 případů koronaviru. Nejvíce od dubna",
            "item": "https:\/\/teplicky.denik.cz\/zpravy-z-ceska\/koronavirus-aktualne-nakazeni-cesko-20200808.html"
        }
    ]
}
</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>ON-LINE: Laboratoře v pátek odhalily 323 případů koronaviru. Nejvíce od dubna - Teplický deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="V Česku v pátek přibylo 323 potvrzených případů koronaviru, nejvíce od 3. dubna. Denní přírůstek vyšší než 300 zaznamenaly laboratoře od začátku března,…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="author" content="ČTK">


	<meta property="og:site_name" content="Teplický deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://teplicky.denik.cz/zpravy-z-ceska/koronavirus-aktualne-nakazeni-cesko-20200808.html">
	<meta property="og:title" content="ON-LINE: Laboratoře v pátek odhalily 323 případů koronaviru. Nejvíce od dubna">
	<meta property="og:description" content="V Česku v pátek přibylo 323 potvrzených případů koronaviru, nejvíce od 3. dubna. Denní přírůstek vyšší než 300 zaznamenaly laboratoře od začátku března, kdy epidemie v zemi vypukla, popáté, naposledy to bylo 28. června. Aktuálně se tak s nemocí potýká 4922 lidí. Onemocnění covid-19 se od začátku epidemie potvrdilo u 18 060 lidí, z nich 12 749 se z nemoci vyléčilo a 389 zemřelo. Vyplývá to z údajů na webu ministerstva zdravotnictví k dnešním 00:30.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="ON-LINE: Laboratoře v pátek odhalily 323 případů koronaviru. Nejvíce od dubna">
	<meta name="twitter:description" content="V Česku v pátek přibylo 323 potvrzených případů koronaviru, nejvíce od 3. dubna. Denní přírůstek vyšší než 300 zaznamenaly laboratoře od začátku března, kdy epidemie v zemi vypukla, popáté, naposledy to bylo 28. června. Aktuálně se tak s nemocí potýká 4922 lidí. Onemocnění covid-19 se od začátku epidemie potvrdilo u 18 060 lidí, z nich 12 749 se z nemoci vyléčilo a 389 zemřelo. Vyplývá to z údajů na webu ministerstva zdravotnictví k dnešním 00:30.">
	<meta property="og:image" content="https://g.denik.cz/1/14/koronavirus-vyzkum-laborator-test_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Koronavirus - Ilustrační foto">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/14/koronavirus-vyzkum-laborator-test_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/14/koronavirus-vyzkum-laborator-test_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Teplick%C3%BD-den%C3%ADk-177679095904/">
    <meta property="article:published_time" content="2020-08-08T08:26:00+02:00">
    <meta property="article:modified_time" content="2020-08-08T18:46:00+02:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1596805786.css">

    



    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info";
    </script>

    <script src="/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1596798321.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1596798321.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1596798321.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1596798321.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="canonical" href="https://teplicky.denik.cz/zpravy-z-ceska/koronavirus-aktualne-nakazeni-cesko-20200808.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://teplicky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Teplický deník">

        

</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


        <link rel="stylesheet" type="text/css" href="/build/style/shared/header.css?v=202004151023">
        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="/images/dv4/logo/svg/teplicky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;teplicky.denik.cz&quot;})" target="_blank" rel="noopener">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://teplicky.denik.cz/zpravy-z-ceska/koronavirus-aktualne-nakazeni-cesko-20200808.html">Můj účet</a>
                <a class="js-logout" href="https://www.denik.cz/sign/out?back_uri=http%3A%2F%2Fteplicky.denik.cz%2Fzpravy-z-ceska%2Fkoronavirus-aktualne-nakazeni-cesko-20200808.html">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog js-login" href="https://www.denik.cz/sign/in?back_uri=http%3A%2F%2Fteplicky.denik.cz%2Fzpravy-z-ceska%2Fkoronavirus-aktualne-nakazeni-cesko-20200808.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use xlink:href="#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>
    <script>window.svg && svg("\/images\/denik\/map-icon-cr2.svg");</script>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/zpravy-z-ceska/koronavirus-aktualne-nakazeni-cesko-20200808.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion teplicky_denik">

            <li>

                <a href="https://teplicky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;teplicky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://teplicky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;teplicky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://teplicky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;teplicky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://teplicky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;teplicky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://teplicky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;teplicky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://teplicky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;teplicky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://teplicky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;teplicky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://doporucujeme.denik.cz/nejlepsi-zamestnavatele/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;teplicky.denik.cz&quot;})" target="_blank" rel="noopener">PRÁCE</a>

            </li>

            <li>

                <a href="https://doporucujeme.denik.cz/cesty-mesty/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;teplicky.denik.cz&quot;})" target="_blank" rel="noopener">DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://teplicky.denik.cz/krajske-2020/" onclick="dataLayer.push({'event':'GAevent','eventCategory':'menu','eventAction':'click_volby-2020-inzertni-special', 'eventLabel':'teplicky.denik.cz'})" >VOLBY</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/zpravy-z-ceska/koronavirus-aktualne-nakazeni-cesko-20200808.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;teplicky.denik.cz&quot;})"  href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>




            <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">Roušky jsou zpět:</h3>
            <a href="https://teplicky.denik.cz/zpravy_region/povinne-rousky-ustecky-kraj-20200723.html" class="text">Nová opatření s povinností mít zakrytá ústa a nos</a>
            <a href="#close" class="close" data-title="nova-opatreni-s-povinnosti-mit-zakryta-usta-a-nos">
                <svg width="18" height="18"><use data-href="/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">ON-LINE: Laboratoře v pátek odhalily 323 případů koronaviru. Nejvíce od dubna</h1>
        <div class="article-info">
            <div class="article-info__left">
                        <div class="article-info__item article-date">8.8.2020</div>
                        <div class="article-info__item">aktualizováno 8.8.2020</div>
                        <div class="article-info__item">Aktualizováno</div>
            </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://teplicky.denik.cz/zpravy-z-ceska/koronavirus-aktualne-nakazeni-cesko-20200808.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://teplicky.denik.cz/zpravy-z-ceska/koronavirus-aktualne-nakazeni-cesko-20200808.html&text=ON-LINE%3A%20Laborato%C5%99e%20v%20p%C3%A1tek%20odhalily%20323%20p%C5%99%C3%ADpad%C5%AF%20koronaviru.%20Nejv%C3%ADce%20od%20dubna&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fteplicky.denik.cz%2Fzpravy-z-ceska%2Fkoronavirus-aktualne-nakazeni-cesko-20200808.html&subject=ON-LINE%3A%20Laborato%C5%99e%20v%20p%C3%A1tek%20odhalily%20323%20p%C5%99%C3%ADpad%C5%AF%20koronaviru.%20Nejv%C3%ADce%20od%20dubna">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
        </div>

        <p class="article-perex">V Česku v pátek přibylo 323 potvrzených případů koronaviru, nejvíce od 3. dubna. Denní přírůstek vyšší než 300 zaznamenaly laboratoře od začátku března, kdy epidemie v zemi vypukla, popáté, naposledy to bylo 28. června. Aktuálně se tak s nemocí potýká 4922 lidí. Onemocnění covid-19 se od začátku epidemie potvrdilo u 18 060 lidí, z nich 12 749 se z nemoci vyléčilo a 389 zemřelo. Vyplývá to z údajů na webu ministerstva zdravotnictví k dnešním 00:30.</p>

<div class="article-multimedium">
        <a href="/galerie/doba-koronavirova.html?photo=1&amp;back=1777104147-9399-15">
            <img src="https://g.denik.cz/1/14/koronavirus-vyzkum-laborator-test_denik-630-16x9.jpg" width="630" height="354" alt="Koronavirus - Ilustrační foto" title="Koronavirus - Ilustrační foto" class="multimedium-img" srcset="https://g.denik.cz/1/14/koronavirus-vyzkum-laborator-test_denik-630-16x9.jpg 1x, https://g.denik.cz/1/14/koronavirus-vyzkum-laborator-test_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
        
                <li class="gallery-item">
                    <a href="/galerie/doba-koronavirova.html?back=1777104147-9399-15&amp;photo=2">
                            <img src="https://g.denik.cz/43/fa/koronavirus-rousky-nakupy-2020-0023-10_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/43/fa/koronavirus-rousky-nakupy-2020-0023-10_denik-150-3x2.jpg 1x, https://g.denik.cz/43/fa/koronavirus-rousky-nakupy-2020-0023-10_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/doba-koronavirova.html?back=1777104147-9399-15&amp;photo=3">
                            <img src="https://g.denik.cz/43/5a/koronavirus-rousky-odbery-testy-2020-0023-11_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/43/5a/koronavirus-rousky-odbery-testy-2020-0023-11_denik-150-3x2.jpg 1x, https://g.denik.cz/43/5a/koronavirus-rousky-odbery-testy-2020-0023-11_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/doba-koronavirova.html?back=1777104147-9399-15&amp;photo=4">
                            <img src="https://g.denik.cz/59/ac/prostejov-koronavirus-rousky-centrum-vylidneni-mesto-namesti-tgm-senior-rouska-05_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/59/ac/prostejov-koronavirus-rousky-centrum-vylidneni-mesto-namesti-tgm-senior-rouska-05_denik-150-3x2.jpg 1x, https://g.denik.cz/59/ac/prostejov-koronavirus-rousky-centrum-vylidneni-mesto-namesti-tgm-senior-rouska-05_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/doba-koronavirova.html?back=1777104147-9399-15&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>26 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Koronavirus - Ilustrační foto
        <span class="description-autor">
             | 
            Foto: Shutterstock
        </span>
</div>

        <div class="article-text article-content bbtext"><p class="rastr-sedy-s"><strong><a href="https://www.denik.cz/online-reportaz/reportaz/koronavirus-aktualne.html">ON-LINE ke koronaviru ZDE</a></strong></p><div class="paywall paywall-article" id="cx_paywall_article">
<p>Za nárůstem jsou podle hlavní hygieničky Jarmily Rážové stále známá ohniska. "Dochází v nich k poměrně masivnímu testování, například v ohnisku na Frýdecko-Místecku Jablunkově, kde včera (v pátek) bylo testováno téměř 300 lidí," řekla České televizi. Testování tam bude pokračovat i dnes a v neděli, podle Rážové tak mohou být vyšší denní nárůsty i o víkendu. Všechna ohniska jsou známá, krajské hygienické stanice je mají pod kontrolou, dodala hlavní hygienička.</p>
<p>Páteční denní nárůst je celkově třetí nejvyšší, více případů přibylo naposledy 3. dubna, a to 334. Vůbec nejvíce případů - 377 zaznamenaly laboratoře 27. března. V posledních dnech přesahoval přírůstek nakažených dvoustovku, o víkendu to bylo méně.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/cestovani/slovinsko-karantena-cesko-20200807.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/12/nachod-koronavir-policie-kontroly-hranice_denik-150-3x2.jpg" width="150" height="100" alt="Kontroly na hranicích." title="Kontroly na hranicích." srcset="https://g.denik.cz/1/12/nachod-koronavir-policie-kontroly-hranice_denik-150-3x2.jpg 1x, https://g.denik.cz/1/12/nachod-koronavir-policie-kontroly-hranice_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Slovinsko znovu zařadilo Česko mezi rizikové země. Cestující musí do karantény</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Testů provedly laboratoře v pátek téměř 8000, zhruba o tisícovku více než v předchozích dvou dnech. Z lidí, kteří podstoupili test, se v pátek nemoc prokázala u 4,05 procenta. V posledních dvou týdnech se údaj s výkyvy držel pod čtyřmi procenty.  </p>
<p>Potvrzených případů přibývá podobným tempem jako na jaře v době, kdy v zemi platil nouzový stav a omezení volného pohybu, podnikání a každodenních aktivit. Nyní se ale častěji testuje cíleně v místech nákazy. Po zrušení plošných opatření se zpřísněná pravidla například pro nošení roušek či konání hromadných akcí zavádějí jen v místech ohnisek.</p>
<p>Výrazně nejpostiženějším okresem zůstává Frýdecko-Místecko, kde připadá v přepočtu na 100 tisíc obyvatel více než 87 nových případů covidu-19 za posledních sedm dní. Přes 27 nakažených za uplynulý týden v přepočtu na 100 tisíc obyvatel má Kolínsko, následuje Praha a Klatovsko s více než 25 nakaženými. Více než 20 nových případů na 100 tisíc obyvatel za posledních sedm dní má ještě Karvinsko. Za posledních sedm dnů není žádný nový nakažený v okresech Tachov, Děčín a Jeseník.</p>
<h2 class="pseudo-h3">Počty hospitalizovaných se nemění</h2>
<p>Podle epidemiologů je pro vývoj onemocnění v zemi klíčové, že se výrazně nemění počet hospitalizovaných a těch, kteří vyžadují intenzivní péči. V nemocnicích se s covidem-19 podle údajů k pátku léčilo 111 pacientů, z toho 17 bylo v těžkém stavu. Od pondělí, kdy bylo hospitalizováno 126 nakažených, počet pacientů v nemocnicích klesá.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/cestovani/slovinsk-cestovani-koronavirus-asociace-20200807.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/ad/slovinsko-vlajka-ilustracni_denik-150-3x2.jpg" width="150" height="100" alt="Slovinsko - Ilustrační foto" title="Slovinsko - Ilustrační foto" srcset="https://g.denik.cz/1/ad/slovinsko-vlajka-ilustracni_denik-150-3x2.jpg 1x, https://g.denik.cz/1/ad/slovinsko-vlajka-ilustracni_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Cestovky: Ve Slovinsku je nyní několik set Čechů. Další asi dovolenou zruší</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Ministerstvo zdravotnictví v pondělí představí aktualizovanou mapu okresů podle epidemické situace, takzvaný semafor. Toto pondělí zařadilo do prvního zeleného stupně devět okresů - jsou to Praha, Brno a Ostrava, Praha-západ a Praha-východ, Karviná, Frýdek-Místek, Jihlavsko a Prachaticko. Ostatní okresy zůstaly bílé, tedy bez rizika. V zeleně označených regionech se sice vyskytují nové případy, nemoc se ale nešíří v komunitě.</p>
<p></p></div></div>



<div class="section-article-autor fs16" >
    
    Autor:  ČTK
</div>
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">8.8.2020</span>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://teplicky.denik.cz/zpravy-z-ceska/koronavirus-aktualne-nakazeni-cesko-20200808.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://teplicky.denik.cz/zpravy-z-ceska/koronavirus-aktualne-nakazeni-cesko-20200808.html&text=ON-LINE%3A%20Laborato%C5%99e%20v%20p%C3%A1tek%20odhalily%20323%20p%C5%99%C3%ADpad%C5%AF%20koronaviru.%20Nejv%C3%ADce%20od%20dubna&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fteplicky.denik.cz%2Fzpravy-z-ceska%2Fkoronavirus-aktualne-nakazeni-cesko-20200808.html&subject=ON-LINE%3A%20Laborato%C5%99e%20v%20p%C3%A1tek%20odhalily%20323%20p%C5%99%C3%ADpad%C5%AF%20koronaviru.%20Nejv%C3%ADce%20od%20dubna">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: nemoc" href="/tagy/nemoc-3430.html">nemoc, </a></li>
                    <li><a title="Štítek: Koronavirus" href="/tagy/koronavirus-77260.html">Koronavirus, </a></li>
                    <li><a title="Štítek: Česko" href="/tagy/cesko-94.html">Česko, </a></li>
                    <li><a title="Štítek: laboratoř" href="/tagy/laborator-6358.html">laboratoř, </a></li>
                    <li><a title="Štítek: okres Frýdek-Místek" href="/tagy/okres-frydek-mistek-1477.html">okres Frýdek-Místek, </a></li>
                    <li><a title="Štítek: Česká televize" href="/tagy/ceska-televize-1166.html">Česká televize, </a></li>
                    <li><a title="Štítek: Praha" href="/tagy/praha-54.html">Praha, </a></li>
                    <li><a title="Štítek: Jablunkov" href="/tagy/jablunkov-4214.html">Jablunkov, </a></li>
                    <li><a title="Štítek: Brno" href="/tagy/brno-85.html">Brno, </a></li>
                    <li><a title="Štítek: Ostrava" href="/tagy/ostrava-148.html">Ostrava</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="3630715781,1937433516,3571234228,1960499935,3656544180,1609324140,1561280570,2555618472,3729127887"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/pro-podnikatele-zbyvaji-miliony-zatim-ustecky-kraj-schvalil-2590-zadosti-20200810.html"  title="číst článek: Pro podnikatele zbývají miliony, zatím Ústecký kraj schválil 2590 žádostí" tabindex="-1"     
>
            <img src="https://g.denik.cz/12/04/ilustr-penize-miliony-ilustracni-snimek_denik-210-3x2.jpg" width="210" height="140" alt="Peníze. Ilustrační snímek." title="Peníze. Ilustrační snímek." class="box-article-img" srcset="https://g.denik.cz/12/04/ilustr-penize-miliony-ilustracni-snimek_denik-210-3x2.jpg 1x, https://g.denik.cz/12/04/ilustr-penize-miliony-ilustracni-snimek_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/z-regionu/pro-podnikatele-zbyvaji-miliony-zatim-ustecky-kraj-schvalil-2590-zadosti-20200810.html"      
>
            <h3 class="box-article-title fs20">Pro podnikatele zbývají miliony, zatím Ústecký kraj schválil 2590 žádostí</h3>
            <h4 class="box-article-perex fs16">Rada Ústeckého kraje odklepla další várku dotační pomoci pro živnostníky zasažené epidemií covid…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal_region/zkusime-krajsky-prebor-vyhrat-sprada-plany-na-novy-rocnik-oldrichovsky-svoboda-20200810.html"  title="číst článek: Zkusíme krajský přebor vyhrát, spřádá plány na nový ročník oldřichovský Svoboda" tabindex="-1"     
>
            <img src="https://g.denik.cz/15/fe/img-1616korona-17_denik-210-3x2.jpg" width="210" height="140" alt="Oldřichov (v černém) - Krupka 5:5" title="Oldřichov (v černém) - Krupka 5:5" class="box-article-img" srcset="https://g.denik.cz/15/fe/img-1616korona-17_denik-210-3x2.jpg 1x, https://g.denik.cz/15/fe/img-1616korona-17_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/fotbal_region/zkusime-krajsky-prebor-vyhrat-sprada-plany-na-novy-rocnik-oldrichovsky-svoboda-20200810.html"      
>
            <h3 class="box-article-title fs20">Zkusíme krajský přebor vyhrát, spřádá plány na nový ročník oldřichovský Svoboda</h3>
            <h4 class="box-article-perex fs16">S chutí do toho a půl je hotovo! Oldřichov už se nemůže dočkat startu nového ročníku krajského…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
		<div id="cx_tipcars_service_box_article" class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/volvo-xc70/kombi/nafta/volvo-xc70-2-4-d5-151kw-100142131.html#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/a5470074_1/1595152498/S" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/volvo-xc70/kombi/nafta/volvo-xc70-2-4-d5-151kw-100142131.html#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Volvo XC70</h3>
	                   	<div>2.4 D5 /151kW</div>
	                	<div class="service-box-strong">279 000 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/miminka/vitame-vas-na-svete-nove-narozena-miminka-na-teplicku-20200809.html"  title="číst článek: Vítáme vás na světě! Nově narozená miminka na Teplicku" tabindex="-1"     
>
            <img src="https://g.denik.cz/54/69/miminkabbbbb-03_denik-210-3x2.jpg" width="210" height="140" alt="Miluše Ulahelová se narodila Michaele Říhové a Martinu Ulahelovi z Hrobu 4. srpna v 1.11 hodin v Ústí nad Labem. Měřila 51 cm, vážila 3,9 kg" title="Miluše Ulahelová se narodila Michaele Říhové a Martinu Ulahelovi z Hrobu 4. srpna v 1.11 hodin v Ústí nad Labem. Měřila 51 cm, vážila 3,9 kg" class="box-article-img" srcset="https://g.denik.cz/54/69/miminkabbbbb-03_denik-210-3x2.jpg 1x, https://g.denik.cz/54/69/miminkabbbbb-03_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/vitame-vas-na-svetefgg.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 12
        </a>

        </div>
        <a href="/miminka/vitame-vas-na-svete-nove-narozena-miminka-na-teplicku-20200809.html"      
>
            <h3 class="box-article-title fs20">Vítáme vás na světě! Nově narozená miminka na Teplicku</h3>
            <h4 class="box-article-perex fs16">/HLASOVÁNÍ/ Podívejte se na čerstvě narozené nové občánky z našeho okresu. Rodičům blahopřejeme!…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/asistentka-provozu-49383619-wustgf.html#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">Asistentka provozu</h3>
				       	<div>Tato pozice je příležitostí pro získání praxe v…</div>
				       	<div class="service-box-strong">21 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/rozpoctar-rozpoctarka-51270197-w5mgaj.html#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">Rozpočtář/rozpočtářka pozemních staveb</h3>
				       	<div>Znalost softwaru KROS 4…</div>
				       	<div class="service-box-strong">25 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/zamecnik-49371821-w4faae.html#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">Zámečník</h3>
				       	<div>vzdělání v oboru, nástup možný ihned,  služební…</div>
				       	<div class="service-box-strong">30 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/oc-olympia-ukazuje-automobilove-veterany-k-videni-budou-do-pristi-nedele-20200809.html"  title="číst článek: OC Olympia ukazuje automobilové veterány. K vidění budou do příští neděle" tabindex="-1"     
>
            <img src="https://g.denik.cz/15/5b/teplice-vystava-veteranu-v-oc-olympia-03_denik-210-3x2.jpg" width="210" height="140" alt="Výstava veteránů v OC Olympia v Teplicích." title="Výstava veteránů v OC Olympia v Teplicích." class="box-article-img" srcset="https://g.denik.cz/15/5b/teplice-vystava-veteranu-v-oc-olympia-03_denik-210-3x2.jpg 1x, https://g.denik.cz/15/5b/teplice-vystava-veteranu-v-oc-olympia-03_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/oc-olympia-ukazuje-automobilove-veterany-lide-si-je-prohlednou-zdarma.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 11
        </a>

        </div>
        <a href="/zpravy_region/oc-olympia-ukazuje-automobilove-veterany-k-videni-budou-do-pristi-nedele-20200809.html"      
>
            <h3 class="box-article-title fs20">OC Olympia ukazuje automobilové veterány. K vidění budou do příští neděle</h3>
            <h4 class="box-article-perex fs16">V pasáži teplického obchodního centra Olympia najdete 11 exponátů automobilových veteránů, které…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'teplicky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/denik-v-regionech/v-bohumine-hori-ve-vyskovem-dome.html"  title="číst článek: V Bohumíně zemřelo při požáru bytu 11 lidí. Město je stále v šoku" tabindex="-1"     
>
            <img src="https://g.denik.cz/57/27/bohumin-pozad-panelovy-dum-panelak-smrt-umrti-nnn-dyyfvsd_denik-210-3x2.jpg" width="210" height="140" alt="Panelový dům ve kterém v sobotu 8. srpna při požáru bytu v jedenáctém patře zahynulo 11 lidí, 9. srpna 2020 v Bohumíně." title="Panelový dům ve kterém v sobotu 8. srpna při požáru bytu v jedenáctém patře zahynulo 11 lidí, 9. srpna 2020 v Bohumíně." class="box-article-img" srcset="https://g.denik.cz/57/27/bohumin-pozad-panelovy-dum-panelak-smrt-umrti-nnn-dyyfvsd_denik-210-3x2.jpg 1x, https://g.denik.cz/57/27/bohumin-pozad-panelovy-dum-panelak-smrt-umrti-nnn-dyyfvsd_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/bohumin-tragicky-pozar-nerudova-ulice-8-srpna-2020.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 27
        </a>
        <a class="box-article-tag" href="/galerie/bohumin-tragicky-pozar-nerudova-ulice-8-srpna-2020.html?photo=2"     
>
            <svg height="15" width="15"><use xlink:href="#icon-video"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>
        </a>

        </div>
        <a href="/denik-v-regionech/v-bohumine-hori-ve-vyskovem-dome.html"      
>
            <h3 class="box-article-title fs20">V Bohumíně zemřelo při požáru bytu 11 lidí. Město je stále v šoku</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Policisté v neděli řekli, že v blízkosti bytu našli takzvaný akcelerant hoření.…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
<div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-teplice-antonina-sochora-1309-3961141#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/158507/img_5f2fbdb822e167.72119959.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-teplice-antonina-sochora-1309-3961141#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Teplice, Antonína Sochora 1309">Teplice, Antonína…</h3>
		       			<div>Prodej bytu 3+kk</div>
		       			<div class="service-box-strong">1 750 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-domu-haj-u-duchcova-lesni-stezka-40-3960738#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/158507/img_5f2d51b0e30136.20219389.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-domu-haj-u-duchcova-lesni-stezka-40-3960738#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Háj u Duchcova, Lesní stezka 40">Háj u Duchcova, Lesní…</h3>
		       			<div>Pronájem domu</div>
		       			<div class="service-box-strong">20 000 Kč /měs.</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-bilina-sidliste-za-chlumem-756-3960487#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/176437/img_5f2c1401e14d13.83285536.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-bilina-sidliste-za-chlumem-756-3960487#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Bílina, Sídliště Za Chlumem 756">Bílina, Sídliště Za…</h3>
		       			<div>Prodej bytu 2+1</div>
		       			<div class="service-box-strong">540 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ctenar-reporter/do-suche-vazby-se-hodi-nafoukla-tobolka-cernuchy-damasske-20200810.html"  title="číst článek: Do suché vazby se hodí nafouklá tobolka černuchy damašské" tabindex="-1"     
>
            <img src="https://g.denik.cz/15/5f/116294823-2714177765493993-3016916782225856480-o_denik-210-3x2.jpg" width="210" height="140" alt="Přemýšlíte, co dát do suché vazby? Zkuste nafouklou tobolku černuchy damašské." title="Přemýšlíte, co dát do suché vazby? Zkuste nafouklou tobolku černuchy damašské." class="box-article-img" srcset="https://g.denik.cz/15/5f/116294823-2714177765493993-3016916782225856480-o_denik-210-3x2.jpg 1x, https://g.denik.cz/15/5f/116294823-2714177765493993-3016916782225856480-o_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/ctenar-reporter/do-suche-vazby-se-hodi-nafoukla-tobolka-cernuchy-damasske-20200810.html"      
>
            <h3 class="box-article-title fs20">Do suché vazby se hodí nafouklá tobolka černuchy damašské</h3>
            <h4 class="box-article-perex fs16">Přemýšlíte, co dát do suché vazby? Zkuste nafouklou tobolku černuchy damašské.</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/alena-dalecka-rozhovor-zipline-20200809.html"  title="číst článek: ROZHOVOR: Alena Dalecká z agentury Zimlet Klíny chystá unikátní dráhu zipline" tabindex="-1"     
>
            <img src="https://g.denik.cz/13/ff/most-kliny-alena-dalecka_denik-210-3x2.jpg" width="210" height="140" alt="Alena Dalecká, jednatelka sportovní a zážitkové agentury Zimlet Klíny, se svou dcerou." title="Alena Dalecká, jednatelka sportovní a zážitkové agentury Zimlet Klíny, se svou dcerou." class="box-article-img" srcset="https://g.denik.cz/13/ff/most-kliny-alena-dalecka_denik-210-3x2.jpg 1x, https://g.denik.cz/13/ff/most-kliny-alena-dalecka_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/z-regionu/alena-dalecka-rozhovor-zipline-20200809.html"      
>
            <h3 class="box-article-title fs20">ROZHOVOR: Alena Dalecká z agentury Zimlet Klíny chystá unikátní dráhu zipline</h3>
            <h4 class="box-article-perex fs16">Známé horské letovisko na Klínech v okrese Most nabídne nevšední zážitek – více než…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal_region/ledvice-tentokrat-favoritem-na-postup-do-krajskeho-preboru-nebudou-20200809.html"  title="číst článek: Ledvice tentokrát favoritem na postup do krajského přeboru nebudou" tabindex="-1"     
>
            <img src="https://g.denik.cz/15/84/fotbal-i-a-trida-ledvice-postoloprty-03_denik-210-3x2.jpg" width="210" height="140" alt="Ledvice porazily Postoloprty po báječném obratu 3:1." title="Ledvice porazily Postoloprty po báječném obratu 3:1." class="box-article-img" srcset="https://g.denik.cz/15/84/fotbal-i-a-trida-ledvice-postoloprty-03_denik-210-3x2.jpg 1x, https://g.denik.cz/15/84/fotbal-i-a-trida-ledvice-postoloprty-03_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/fotbal_region/ledvice-tentokrat-favoritem-na-postup-do-krajskeho-preboru-nebudou-20200809.html"      
>
            <h3 class="box-article-title fs20">Ledvice tentokrát favoritem na postup do krajského přeboru nebudou</h3>
            <h4 class="box-article-perex fs16">Velmi dobře rozehranou sezonu měli před jarem fotbalisté Ledvic. V její druhé části chtěli…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/denik-v-regionech/tragicky-pozar-bohumin.html"  title="číst článek: Lidé hořeli a skákali ven, popsala svědkyně tragický požár v Bohumíně" tabindex="-1"     
>
            <img src="https://g.denik.cz/57/b6/bohumin-pozar-hasici-hzs-zdravotnici-vrtulnik-umrti-smrt-10_denik-210-3x2.jpg" width="210" height="140" alt="Požár výškového domu, 8. srpna 2020 V Bohumíně." title="Požár výškového domu, 8. srpna 2020 V Bohumíně." class="box-article-img" srcset="https://g.denik.cz/57/b6/bohumin-pozar-hasici-hzs-zdravotnici-vrtulnik-umrti-smrt-10_denik-210-3x2.jpg 1x, https://g.denik.cz/57/b6/bohumin-pozar-hasici-hzs-zdravotnici-vrtulnik-umrti-smrt-10_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/bohumin-tragicky-pozar-nerudova-ulice-8-srpna-2020.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 27
        </a>
        <a class="box-article-tag" href="/galerie/bohumin-tragicky-pozar-nerudova-ulice-8-srpna-2020.html?photo=2"     
>
            <svg height="15" width="15"><use xlink:href="#icon-video"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>
        </a>

        </div>
        <a href="/denik-v-regionech/tragicky-pozar-bohumin.html"      
>
            <h3 class="box-article-title fs20">Lidé hořeli a skákali ven, popsala svědkyně tragický požár v Bohumíně</h3>
            <h4 class="box-article-perex fs16">Byla v podstatě u všeho. Karin Šípková, která bydlí v domě, v němž v sobotu v 17.49 začalo hořet,…</h4>
        </a>
    </div>
</article>    </section>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy-z-ceska/on-line-koronavirus-aktualne-cesko-20200810.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/41/v-nedeli-pribylo-v-cesku-nejmene-pripadu-covidu-v-minulem-tydnu_denik-120-3x2.jpg" width="120" height="80" alt="Žena s rouškou v liberecké nemocnici" title="Žena s rouškou v liberecké nemocnici" srcset="https://g.denik.cz/1/41/v-nedeli-pribylo-v-cesku-nejmene-pripadu-covidu-v-minulem-tydnu_denik-120-3x2.jpg 1x, https://g.denik.cz/1/41/v-nedeli-pribylo-v-cesku-nejmene-pripadu-covidu-v-minulem-tydnu_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag" href="/zpravy-z-ceska/" title="Rubrika Zprávy z Česka"     
>
            
            Zprávy z Česka
        </a>

        </div>
        <a href="/zpravy-z-ceska/on-line-koronavirus-aktualne-cesko-20200810.html" tabindex="-1" title="číst článek: ON-LINE: V Česku přibylo 122 případů, nejméně za týden. Ubylo i množství testů" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">ON-LINE: V Česku přibylo 122 případů, nejméně za týden. Ubylo i množství testů</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy-z-ceska/hygienicka-razova-semafor-koronavirus-20200809.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/de/razova-semafor-bude-v-pondeli-priznivejsi-nez-pred-tydnem_denik-120-3x2.jpg" width="120" height="80" alt="Hlavní hygienička ČR Jarmila Rážová." title="Hlavní hygienička ČR Jarmila Rážová." srcset="https://g.denik.cz/1/de/razova-semafor-bude-v-pondeli-priznivejsi-nez-pred-tydnem_denik-120-3x2.jpg 1x, https://g.denik.cz/1/de/razova-semafor-bude-v-pondeli-priznivejsi-nez-pred-tydnem_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag" href="/zpravy-z-ceska/" title="Rubrika Zprávy z Česka"     
>
            
            Zprávy z Česka
        </a>

        </div>
        <a href="/zpravy-z-ceska/hygienicka-razova-semafor-koronavirus-20200809.html" tabindex="-1" title="číst článek: Hygienička Rážová: Semafor bude v pondělí příznivější než před týdnem" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Hygienička Rážová: Semafor bude v pondělí příznivější než před týdnem</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy-z-ceska/on-line-cesko-koronavirus-aktualne-20200809.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/57/c1/koronavirus-covid-19-kabon-06_denik-120-3x2.jpg" width="120" height="80" alt="Laboratoře AGELLAB, které jako první soukromé laboratoře v republice obdržely od Státního zdravotního ústavu povolení testovat přítomnost koronaviru, 18. března 2020 v Ostravě. Denně zde vyšetří až 250 vzorků." title="Laboratoře AGELLAB, které jako první soukromé laboratoře v republice obdržely od Státního zdravotního ústavu povolení testovat přítomnost koronaviru, 18. března 2020 v Ostravě. Denně zde vyšetří až 250 vzorků." srcset="https://g.denik.cz/57/c1/koronavirus-covid-19-kabon-06_denik-120-3x2.jpg 1x, https://g.denik.cz/57/c1/koronavirus-covid-19-kabon-06_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag" href="/zpravy-z-ceska/" title="Rubrika Zprávy z Česka"     
>
            
            Zprávy z Česka
        </a>

        </div>
        <a href="/zpravy-z-ceska/on-line-cesko-koronavirus-aktualne-20200809.html" tabindex="-1" title="číst článek: ON-LINE: V Česku přibylo 175 případů koronaviru, nejméně v tomto týdnu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">ON-LINE: V Česku přibylo 175 případů koronaviru, nejméně v tomto týdnu</h3>
        </a>
    </div>
</article>
    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/do-suche-vazby-se-hodi-nafoukla-tobolka-cernuchy-damasske-20200810.html" tabindex="-1" title="číst článek: Do suché vazby se hodí nafouklá tobolka černuchy damašské">
			        <h3 class="ugc-promo__article-title">Do suché vazby se hodí nafouklá tobolka černuchy damašské</h3>
			    </a>
				<a href="/ctenar-reporter/teplicky-podchod-zdobi-judita-v-muzeu-ma-kralovna-celou-expozici-20200809.html" tabindex="-1" title="číst článek: Teplický podchod zdobí Judita. V muzeu má královna celou expozici">
			        <h3 class="ugc-promo__article-title">Teplický podchod zdobí Judita. V muzeu má královna celou expozici</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;teplicky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>



	<div class="traqli">
        <tqwgtplaceholder holdername="embedded_1509462457848"></tqwgtplaceholder>
    </div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/cviceni-pro-kazdeho/petiminutovka-na-zadek-20200521.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'teplicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/45f7ab2cea4308612336cb06ce6697c9.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/cviceni-pro-kazdeho/petiminutovka-na-zadek-20200521.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'teplicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Pětiminutovka na zadek" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Pětiminutovka na zadek</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/akce/lekce-tantra-hatha-jogy-na-zivo-se-zuzkou-klingrovou-20200807.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'teplicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/72389a4ea0a072eba710272e95cc0c13.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/akce/lekce-tantra-hatha-jogy-na-zivo-se-zuzkou-klingrovou-20200807.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'teplicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Lekce Tantra Hatha jógy 25.8. na živo se Zuzkou Klingrovou" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Lekce Tantra Hatha jógy 25.8. na živo se Zuzkou Klingrovou</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/vystraha-chmu-cesko-zasahnou-extremni-teploty-a-silne-bourky.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'teplicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/5b41eac64eb35f805ac42e1b7975fb5e.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/vystraha-chmu-cesko-zasahnou-extremni-teploty-a-silne-bourky.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'teplicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: ČHMÚ prodlužuje výstrahu: Česko čekají extrémní vedra a silné bouřky" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">ČHMÚ prodlužuje výstrahu: Česko čekají extrémní vedra a…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/perseidy-rozzari-nocni-oblohu-vime-odkud-a-kdy-bude-nejlepsi-pozorovat.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'teplicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/d3ba300f39f96a17d4efcbe6314f9f19.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/perseidy-rozzari-nocni-oblohu-vime-odkud-a-kdy-bude-nejlepsi-pozorovat.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'teplicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Perseidy rozzáří noční oblohu! Víme, odkud a kdy budou vidět nejlépe" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Perseidy rozzáří noční oblohu! Víme, odkud a kdy budou…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/veronika-arichteva-tehotenstvi-2020.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/9c/arichteva-d200730sfhhp1_denik-120-3x2.jpg" width="120" height="80" alt="Veronika Arichteva" title="Veronika Arichteva" srcset="https://g.denik.cz/56/9c/arichteva-d200730sfhhp1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/9c/arichteva-d200730sfhhp1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                        <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

            Celebrity
        </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/veronika-arichteva-tehotenstvi-2020.html" tabindex="-1" title="číst článek: Veronika Arichteva překvapila: Dvojčátka?"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Veronika Arichteva překvapila: Dvojčátka?</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/harry-a-meghan-podnikani.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/2d/untitled-collage-11-d200325k6rte1_denik-120-3x2.jpg" width="120" height="80" alt="vévodkyně Meghan" title="vévodkyně Meghan" srcset="https://g.denik.cz/56/2d/untitled-collage-11-d200325k6rte1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/2d/untitled-collage-11-d200325k6rte1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                        <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

            Celebrity
        </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/harry-a-meghan-podnikani.html" tabindex="-1" title="číst článek: Harry a Meghan: Obrovské problémy s podnikáním!"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Harry a Meghan: Obrovské problémy s podnikáním!</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/laska-a-vztahy/pribeh-priznani-zena-pavlina-zena-muz-vezeni-dite-20200805.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/da/zena-d200805wpnlp2_denik-120-3x2.jpg" width="120" height="80" alt="Dokonalá žena" title="Dokonalá žena" srcset="https://g.denik.cz/127/da/zena-d200805wpnlp2_denik-120-3x2.jpg 1x, https://g.denik.cz/127/da/zena-d200805wpnlp2_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag" href="http://www.kafe.cz/laska-a-vztahy/#utm_source=teplicky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Láska a vztahy"     target="_blank" rel="noopener"
>
                        <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

            Láska a vztahy
        </a>

        </div>
        <a href="https://www.kafe.cz/laska-a-vztahy/pribeh-priznani-zena-pavlina-zena-muz-vezeni-dite-20200805.html" tabindex="-1" title="číst článek: Pavlína: Otec mého syna ho chce do střídavé péče. Tohle já nemohu dopustit"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Pavlína: Otec mého syna ho chce do střídavé péče. Tohle já nemohu dopustit</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/serial-slunecna-nove-postavy.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/e2/untitled-collage-37-d200805ih8ac6_denik-120-3x2.jpg" width="120" height="80" alt="Eva Josefíková" title="Eva Josefíková" srcset="https://g.denik.cz/56/e2/untitled-collage-37-d200805ih8ac6_denik-120-3x2.jpg 1x, https://g.denik.cz/56/e2/untitled-collage-37-d200805ih8ac6_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=teplicky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                        <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

            Celebrity
        </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/serial-slunecna-nove-postavy.html" tabindex="-1" title="číst článek: Přitažlivý embryolog i jiná Denisa: Nové tváře Slunečné zamíchají dějem"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Přitažlivý embryolog i jiná Denisa: Nové tváře Slunečné zamíchají dějem</h3>
        </a>
    </div>
</article>
    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                
<section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=teplicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/9/3/1/2/0/9/1931209-500-810.jpg" width="180" alt="PENNY MARKET - Oblíbené značky za skvělé ceny">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET - Oblíbené značky za skvělé ceny
                        <div class="prometheus-date">06.08. - 19.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=teplicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/9/2/1/0/1/5/1921015-500-810.jpg" width="180" alt="BILLA - Připravte se do školy">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Připravte se do školy
                        <div class="prometheus-date">27.07. - 06.09.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=teplicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/9/3/6/9/6/9/1936969-500-810.jpg" width="180" alt="Lidl">
                    </div>
                    <div class="prometheus-text">
                        Lidl
                        <div class="prometheus-date">10.08. - 16.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=teplicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/9/3/0/4/7/7/1930477-500-810.jpg" width="180" alt="Albert">
                    </div>
                    <div class="prometheus-text">
                        Albert
                        <div class="prometheus-date">05.08. - 11.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=teplicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/9/3/1/2/3/3/1931233-500-810.jpg" width="180" alt="PENNY MARKET - Čtvrtečník">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET - Čtvrtečník
                        <div class="prometheus-date">06.08. - 12.08.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zamecnik-49371821-w4faae.html#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Zámečník, 30 000 Kč" target="_blank" rel="noopener">
				       	Zámečník, 30 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/kosmeticka--maserka-49505595-wp6ray.html#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Kosmetička / masérka, 21 000 Kč" target="_blank" rel="noopener">
				       	Kosmetička / masérka, 21 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vedouci-nakupu-49553595-wxcgnx.html#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Vedoucí nákupu, 40 000 Kč" target="_blank" rel="noopener">
				       	Vedoucí nákupu, 40 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/elektromechanik-52653705-w9zk33.html#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Elektromechanik, 30 000 Kč" target="_blank" rel="noopener">
				       	Elektromechanik, 30 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/delnici-pro-vyrobu-a-51395307-wedsq2.html#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Dělníci pro výrobu a zpracování skla, 24 000 Kč" target="_blank" rel="noopener">
				       	Dělníci pro výrobu a zpracování skla, 24 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/kadernik-49517595-wcw5sw.html#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Kadeřník, 27 000 Kč" target="_blank" rel="noopener">
				       	Kadeřník, 27 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/monteri-suchych-staveb-51509619-wgxbkp.html#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Montéři suchých staveb, 30 000 Kč" target="_blank" rel="noopener">
				       	Montéři suchých staveb, 30 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/mechanik-nakladnich-vozidel-49558021-wb648a.html#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Mechanik nákladních vozidel, 22 000 Kč" target="_blank" rel="noopener">
				       	Mechanik nákladních vozidel, 22 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-2-TSi-Kombi-1588074975571556.html?d_tp#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia první majitel" target="_blank" rel="noopener">
			          	Škoda Fabia první majitel
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-4-TDI-II-Kombi-1596115575143735.html?d_tp#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia první majitel, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Škoda Fabia první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Superb/Superb-2-0-TDI-II-Sedan-Limuzina-15967965725651490.html?d_tp#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Superb první majitel, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Škoda Superb první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Superb/Superb-2-0-TDI-II-Sedan-Limuzina-15967898077143219.html?d_tp#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Superb první majitel, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Škoda Superb první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-4-i-16V-Hatchback-159646065077479.html?d_tp#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia servisní knížka" target="_blank" rel="noopener">
			          	Škoda Fabia servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Rapid/Rapid-1-6-TDI-85K-Sedan-Limuzina-1596026264053215.html?d_tp#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Rapid první majitel, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Škoda Rapid první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Roomster/Roomster-1-4-16V-ST-Kombi-1596028374888357.html?d_tp#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Roomster první majitel, koupeno v D" target="_blank" rel="noopener">
			          	Škoda Roomster první majitel, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-2-HTP-KL-Hatchback-1595066090213111.html?d_tp#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia servisní knížka, koupeno v D" target="_blank" rel="noopener">
			          	Škoda Fabia servisní knížka, koupeno v D
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-bilina-sidliste-za-chlumem-756-3960487#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Bílina, Sídliště Za Chlumem 756 Prodej bytu 2+1" target="_blank" rel="noopener">
			          	Bílina, Sídliště Za Chlumem 756 Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-teplice-lounska-3960290#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Teplice, Lounská Pronájem bytu 2+1" target="_blank" rel="noopener">
			          	Teplice, Lounská Pronájem bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-teplice-duchcovska-2398-3960286#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Teplice, Duchcovská 2398 Prodej bytu 3+1" target="_blank" rel="noopener">
			          	Teplice, Duchcovská 2398 Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-kk-teplice-bratislavska-424-3960171#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Teplice, Bratislavská 424 Prodej bytu 1+kk" target="_blank" rel="noopener">
			          	Teplice, Bratislavská 424 Prodej bytu 1+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-4-1-teplice-masarykova-trida-3959806#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Teplice, Masarykova třída Pronájem bytu 4+1" target="_blank" rel="noopener">
			          	Teplice, Masarykova třída Pronájem bytu 4+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-ledvice-petra-bezruce-391-3959676#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ledvice, Petra Bezruče 391 Prodej domu" target="_blank" rel="noopener">
			          	Ledvice, Petra Bezruče 391 Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-osek-hrdlovska-648-3959579#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Osek, Hrdlovská 648 Prodej bytu 2+1" target="_blank" rel="noopener">
			          	Osek, Hrdlovská 648 Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-teplice-emilie-dvorakove-621-3959578#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Teplice, Emilie Dvořákové 621 Prodej bytu 2+1" target="_blank" rel="noopener">
			          	Teplice, Emilie Dvořákové 621 Prodej bytu 2+1
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="/build/svg/sprite-denik-loga.svg#teplicky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/teplicky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="noopener">
                <img class="footer__icon" src="/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/Teplick%C3%BD-den%C3%ADk-177679095904/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>		<link rel="stylesheet" type="text/css" href="/build/style/shared/footer.css?v=202004151023">
		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu komerčním způsobem, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1596798321.js"></script>


<!-- https://teplicky.denik.cz/zpravy-z-ceska/koronavirus-aktualne-nakazeni-cesko-20200808.html -->
<!-- https://teplicky.denik.cz/zpravy-z-ceska/koronavirus-aktualne-nakazeni-cesko-20200808.html -->
<script>
	if("https:\/\/teplicky.denik.cz\/zpravy-z-ceska\/koronavirus-aktualne-nakazeni-cesko-20200808.html" != window.location.href && "teplicky.denik.cz" == 'www.denik.cz') {
		dataLayer.push({
	        'event': 'GAevent',
	        'eventCategory': 'frontend',
	        'eventAction': 'caching variable',
	        'eventLabel': window.location.href + ' vs https://teplicky.denik.cz/zpravy-z-ceska/koronavirus-aktualne-nakazeni-cesko-20200808.html'
	    });
	}
</script>


<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1596805786.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1596798321.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1596805808.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1596798321.css">

</body>
</html>