
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'teplicky.denik.cz',
		'rubrikaTitle': 'Teplicko',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
		'title': "Karolína z Teplic se vypsala z traumatu znásilnění. Texty chce vydat",
		'tag': ["Teplice", "znásilnění"],
		'author': 'Kamila Minaříková',
			'publishedDateTime': "2020-07-18T12:00:00+02:00",
        	'modifiedDateTime': "2020-07-18T12:00:00+02:00",
			'articleID': 402568329,
			'back': "402568329-669-15",
		'image': "https:\/\/g.denik.cz\/15\/f9\/sama-byla-obeti_denik-630-16x9.jpg",
		'topics': [],
		'breadcrumb': [
			{'name':"Teplický deník", 'link':"teplicky.denik.cz"},
			{'name':"Teplicko", 'link':"https:\/\/teplicky.denik.cz\/zpravy_region\/"},
			{'name':"Karolína z Teplic se vypsala z traumatu znásilnění. Texty chce vydat", 'link':"https:\/\/teplicky.denik.cz\/zpravy_region\/teplice-znasilneni-kniha-20200718.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/teplicky.denik.cz\/",
		'device': "desktop",
		'url': 'https://teplicky.denik.cz/zpravy_region/teplice-znasilneni-kniha-20200718.html',
		'safety': [0],
		'pageclass': "article",
		'nzm': 0,
		'version':'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "http://teplicky.denik.cz/zpravy_region/teplice-znasilneni-kniha-20200718.html",
            "name": "www.denik.cz",
            "headline": "Karolína z Teplic se vypsala z traumatu znásilnění. Texty chce vydat",
            "description": "Osmnáctiletá Karolína Arielle Pokštefelová z Teplic se musela vyrovnat s hlubokými šrámy na duši, když se stala obětí znásilnění. Rozhodla se ale jít dál a pomáhat lidem s podobnou zkušeností. Pomoci k tomu může výtěžek z knihy, jejíž vydání podporují lidé v rámci crowdfundingové kampaně. Poputuje na charitativní účely.",
            "articleBody":
                    "Titul Znásilnění a jiné životní výhry vznikal postupně a vlastně náhodou. „Knihu jsem nepsala úmyslně. Na psychiatrii jsem si zaznamenávala své myšlenky, nálady a pocity do veršů,“ popisuje zárodky…"
                ,
            "image":{
                "@type": "ImageObject",
                
                "url": "https://g.denik.cz/15/f9/sama-byla-obeti_denik-630-16x9.jpg",
                "description":"Karolína Arielle Pokštefelová.",
                "name":"Karolína Arielle Pokštefelová."

            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/Teplick%C3%BD-den%C3%ADk-177679095904/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2020-07-18T12:00:00+02:00",
            "dateModified": "2020-07-17T20:08:41+02:00",
            "datePublished": "2020-07-18T12:00:00+02:00",
            "keywords": "null",
            "genre": "Teplicko",
            "author": {
                "@type": "Person",
                "name": "Kamila Minaříková"
            },
            "editor": {
                "@type": "Person",
                "name": "Kamila Minaříková"
            },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "http://teplicky.denik.cz/zpravy_region/teplice-znasilneni-kniha-20200718.html"
            }
                ,"isAccessibleForFree": "False"
        }
    </script>

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Teplický deník",
            "item": "https:\/\/teplicky.denik.cz\/"
        }
        ,{
            "@type": "ListItem",
            "position": 2,
            "name": "Teplicko",
            "item": "https:\/\/teplicky.denik.cz\/zpravy_region\/"
        }
            ,{
            "@type": "ListItem",
            "position": 3,
            "name": "Karolína z Teplic se vypsala z traumatu znásilnění. Texty chce vydat",
            "item": "https:\/\/teplicky.denik.cz\/zpravy_region\/teplice-znasilneni-kniha-20200718.html"
        }
    ]
}
</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Karolína z Teplic se vypsala z traumatu znásilnění. Texty chce vydat - Teplický deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Osmnáctiletá Karolína Arielle Pokštefelová z Teplic se musela vyrovnat s hlubokými šrámy na duši, když se stala obětí znásilnění. Rozhodla se ale jít dál…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="author" content="Kamila Minaříková">


	<meta property="og:site_name" content="Teplický deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://teplicky.denik.cz/zpravy_region/teplice-znasilneni-kniha-20200718.html">
	<meta property="og:title" content="Karolína z Teplic se vypsala z traumatu znásilnění. Texty chce vydat">
	<meta property="og:description" content="Osmnáctiletá Karolína Arielle Pokštefelová z Teplic se musela vyrovnat s hlubokými šrámy na duši, když se stala obětí znásilnění. Rozhodla se ale jít dál a pomáhat lidem s podobnou zkušeností. Pomoci k tomu může výtěžek z knihy, jejíž vydání podporují lidé v rámci crowdfundingové kampaně. Poputuje na charitativní účely.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Karolína z Teplic se vypsala z traumatu znásilnění. Texty chce vydat">
	<meta name="twitter:description" content="Osmnáctiletá Karolína Arielle Pokštefelová z Teplic se musela vyrovnat s hlubokými šrámy na duši, když se stala obětí znásilnění. Rozhodla se ale jít dál a pomáhat lidem s podobnou zkušeností. Pomoci k tomu může výtěžek z knihy, jejíž vydání podporují lidé v rámci crowdfundingové kampaně. Poputuje na charitativní účely.">
	<meta property="og:image" content="https://g.denik.cz/15/f9/sama-byla-obeti_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Karolína Arielle Pokštefelová.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/15/f9/sama-byla-obeti_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/15/f9/sama-byla-obeti_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Teplick%C3%BD-den%C3%ADk-177679095904/">
    <meta property="article:published_time" content="2020-07-18T12:00:00+02:00">
    <meta property="article:modified_time" content="2020-07-18T12:00:00+02:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1594976010.css">





    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info";
    </script>

    <script src="/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1594975528.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1594975528.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1594975528.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1594975528.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="canonical" href="https://teplicky.denik.cz/zpravy_region/teplice-znasilneni-kniha-20200718.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://teplicky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Teplický deník">

        

</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


        <link rel="stylesheet" type="text/css" href="/build/style/shared/header.css?v=202004151023">
        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="/images/dv4/logo/svg/teplicky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;teplicky.denik.cz&quot;})" target="_blank" rel="noopener">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://teplicky.denik.cz/zpravy_region/teplice-znasilneni-kniha-20200718.html">Můj účet</a>
                <a class="js-logout" href="https://www.denik.cz/sign/out?back_uri=http%3A%2F%2Fteplicky.denik.cz%2Fzpravy_region%2Fteplice-znasilneni-kniha-20200718.html">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog js-login" href="https://www.denik.cz/sign/in?back_uri=http%3A%2F%2Fteplicky.denik.cz%2Fzpravy_region%2Fteplice-znasilneni-kniha-20200718.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use xlink:href="#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>
    <script>window.svg && svg("\/images\/denik\/map-icon-cr2.svg");</script>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/zpravy_region/teplice-znasilneni-kniha-20200718.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion teplicky_denik">

            <li>

                <a href="https://teplicky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;teplicky.denik.cz&quot;})"  class="active">ZPRÁVY</a>

                    <ul class="submenu-wide">

                            <li class="item">
                                <a class="rolled" href="#vybrat-mesto">Vybrat město</a>
                                <ul class="submenu">
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_teplice', 'eventLabel': &quot;teplicky.denik.cz&quot;})" href="/mikroregion/teplice.html">TEPLICE</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_bílina', 'eventLabel': &quot;teplicky.denik.cz&quot;})" href="/mikroregion/bilina.html">BÍLINA</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_krupka', 'eventLabel': &quot;teplicky.denik.cz&quot;})" href="/mikroregion/krupka.html">KRUPKA</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_duchcov', 'eventLabel': &quot;teplicky.denik.cz&quot;})" href="/mikroregion/duchcov.html">DUCHCOV</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dubí', 'eventLabel': &quot;teplicky.denik.cz&quot;})" href="/mikroregion/dubi.html">DUBÍ</a></li>
                                </ul>
                            </li>

    <li class="item">
        <a href="https://teplicky.denik.cz/zpravy_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_teplicko', 'eventLabel': &quot;teplicky.denik.cz&quot;})"  class="active">
Teplicko
        </a>
    </li>
    <li class="item">
        <a href="https://teplicky.denik.cz/z-regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_z-okolí', 'eventLabel': &quot;teplicky.denik.cz&quot;})" >
Z okolí
        </a>
    </li>
    <li class="item">
        <a href="https://teplicky.denik.cz/cerna_kronika/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_krimi', 'eventLabel': &quot;teplicky.denik.cz&quot;})" >
Krimi
        </a>
    </li>
    <li class="item">
        <a href="https://teplicky.denik.cz/kultura_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_kultura', 'eventLabel': &quot;teplicky.denik.cz&quot;})" >
Kultura
        </a>
    </li>
    <li class="item">
        <a href="https://teplicky.denik.cz/lide-odvedle/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_lidé-odvedle', 'eventLabel': &quot;teplicky.denik.cz&quot;})" >
Lidé odvedle
        </a>
    </li>
    <li class="item">
        <a href="https://teplicky.denik.cz/cesi-v-cislech/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_češi-v-číslech', 'eventLabel': &quot;teplicky.denik.cz&quot;})" >
Češi v číslech
        </a>
    </li>
                            <li class="menu-divider"></li>
    <li class="item">
        <a href="https://teplicky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_názory', 'eventLabel': &quot;teplicky.denik.cz&quot;})" >
Názory
        </a>
    </li>
    <li class="item">
        <a href="https://ustecky.denik.cz/tema/svs-voda-20190404.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_voda', 'eventLabel': &quot;teplicky.denik.cz&quot;})" target="_blank" rel="noopener">
Voda
        </a>
    </li>

                    </ul>
            </li>

            <li>

                <a href="https://teplicky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;teplicky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://teplicky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;teplicky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://teplicky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;teplicky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://teplicky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;teplicky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://teplicky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;teplicky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://teplicky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;teplicky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://doporucujeme.denik.cz/nejlepsi-zamestnavatele/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;teplicky.denik.cz&quot;})" target="_blank" rel="noopener">PRÁCE</a>

            </li>

            <li>

                <a href="https://doporucujeme.denik.cz/cesty-mesty/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;teplicky.denik.cz&quot;})" target="_blank" rel="noopener">DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://teplicky.denik.cz/krajske-2020/" onclick="dataLayer.push({'event':'GAevent','eventCategory':'menu','eventAction':'click_volby-2020-inzertni-special', 'eventLabel':'teplicky.denik.cz'})" >VOLBY</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/zpravy_region/teplice-znasilneni-kniha-20200718.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;teplicky.denik.cz&quot;})"  href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>



            <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">Výsledek voleb:</h3>
            <a href="https://teplicky.denik.cz/zpravy_region/volby-senat-hanza-teplice-20200613.html" class="text">Novým senátorem za Teplicko je primátor Hynek Hanza</a>
            <a href="#close" class="close" data-title="novym-senatorem-za-teplicko-je-primator-hynek-hanza">
                <svg width="18" height="18"><use data-href="/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Karolína z Teplic se vypsala z traumatu znásilnění. Texty chce vydat</h1>
        <div class="article-info">
            <div class="article-info__left">
                        <div class="article-info__item article-date">dnes 12:00</div>
                    <div class="article-info__klub js-unlocked">
                        <div class="article-info__item">
                            <svg width="80" height="22" fill="#d4af37"><use data-href="/images/denik/box-article-sprite.svg#icon-klub"></use></svg>
                        </div>
                    </div>
            </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://teplicky.denik.cz/zpravy_region/teplice-znasilneni-kniha-20200718.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://teplicky.denik.cz/zpravy_region/teplice-znasilneni-kniha-20200718.html&text=Karol%C3%ADna%20z%20Teplic%20se%20vypsala%20z%20traumatu%20zn%C3%A1siln%C4%9Bn%C3%AD.%20Texty%20chce%20vydat&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fteplicky.denik.cz%2Fzpravy_region%2Fteplice-znasilneni-kniha-20200718.html&subject=Karol%C3%ADna%20z%20Teplic%20se%20vypsala%20z%20traumatu%20zn%C3%A1siln%C4%9Bn%C3%AD.%20Texty%20chce%20vydat">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
        </div>

        <p class="article-perex">Osmnáctiletá Karolína Arielle Pokštefelová z Teplic se musela vyrovnat s hlubokými šrámy na duši, když se stala obětí znásilnění. Rozhodla se ale jít dál a pomáhat lidem s podobnou zkušeností. Pomoci k tomu může výtěžek z knihy, jejíž vydání podporují lidé v rámci crowdfundingové kampaně. Poputuje na charitativní účely.</p>

<div class="article-multimedium mb20">

    <a href="/galerie/foto.html?mm=sama-byla-obeti&amp;back=402568329-669-15&amp;photo=1">
        <img src="https://g.denik.cz/15/f9/sama-byla-obeti_denik-630-16x9.jpg" width="630" height="354" alt="Karolína Arielle Pokštefelová." title="Karolína Arielle Pokštefelová." class="multimedium-img" srcset="https://g.denik.cz/15/f9/sama-byla-obeti_denik-630-16x9.jpg 1x, https://g.denik.cz/15/f9/sama-byla-obeti_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
    </a>

</div>

<div class="article-multimedium-description mb20">
	Karolína Arielle Pokštefelová.
	<span class="description-autor">
		 | 
		Foto: archiv autorky
	</span>
</div>

        <div class="article-text article-content bbtext"><p>Titul Znásilnění a jiné životní výhry vznikal postupně a vlastně náhodou. „Knihu jsem nepsala úmyslně. Na psychiatrii jsem si zaznamenávala své myšlenky, nálady a pocity do veršů,“ popisuje zárodky literárního počinu Pokštefelová. „Lidem se to líbilo, dokázali se s tím ztotožnit. Vydat knihu mi poradila jedna sestřička,“ pokračuje. Za necelé čtyři měsíce od prvního nápadu mělo vydání knihy jasnější obrysy. Karolína napsala rukopis, který následně nabídla vydavatelství.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p>Postavila si tým editorů a grafiků. Mladí autoři, kteří jdou na knižní trh poprvé, mají ale před sebou nejtěžší překážku – sehnat peněžní zdroje na financování. Karolína se proto rozhodla jít cestou crowdfundingové kampaně. Knihu nabízí přes internet v předprodeji. „Pokud si ji v předprodeji koupí dostatek lidí, může vyjít klasickým nákladem,“ popisuje postup autorka.</p>
<p>Pokud Karolína knihu vydá, výtěžek z prodeje půjde na dobrou věc. „Rozhodla jsem se podpořit organizaci Élektra. Pomáhá v dětství sexuálně zneužitým ženám i mužům,“ líčí.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://teplicky.denik.cz/zpravy_region/foto-lucni-kviti-zdobi-teplice-je-to-raj-pro-ruzne-druhy-hmyzu-20200714.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/15/af/teplice-lucni-kviti-biodiverzita-03_denik-150-3x2.jpg" width="150" height="100" alt="Na deseti místech v Teplicích můžete vidět krásnou výsadbu letniček trvalkové směsi, která slouží jednak krásnému pohledu, ale také hmyzu" title="Na deseti místech v Teplicích můžete vidět krásnou výsadbu letniček trvalkové směsi, která slouží jednak krásnému pohledu, ale také hmyzu" srcset="https://g.denik.cz/15/af/teplice-lucni-kviti-biodiverzita-03_denik-150-3x2.jpg 1x, https://g.denik.cz/15/af/teplice-lucni-kviti-biodiverzita-03_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">FOTO: Luční kvítí zdobí Teplice. Je to ráj pro různé druhy hmyzu</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>S následky zneužívání, kdy trpělo nejen tělo, ale především psychika často zrazená nejbližšími příbuznými, se oběti vyrovnávají celý život. „Potřebují hlavně odbornou psychologickou a psychiatrickou pomoc, která jim pomůže k návratu do normálního života. Jak sama vím, je to sakra těžké. A právě tato organizace jim s tím pomáhá,“ říká.</p>
<p>Cílovou částkou potřebnou k vydání knihy je 70 tisíc korun, zatím se vybralo 12 procent sumy. Projekt podpořila i Beáta Šrumová. „Mám štěstí, že jsem sama obětí zneužívání nebyla. Můj nejbližší člověk ale ano a vím, že to nepřebolí nikdy. Žít sám se sebou je pro oběti samotné těžké, ale pro partnery také. Je těžké se vyrovnat s peklem, kterým si milovaný člověk musel projít,“ myslí si Šrumová.</p>
<h2 class="pseudo-h3">„Vše se dá zvládnout“</h2>
<p>Sama autorka doufá, že i kniha bude nástrojem pomoci. „Kdysi bych byla za podobnou knihu sama vděčná. Vědět, že se špatné věci nestaly jen mně a že se dá všechno zvládnout,“ připomíná.</p>
<p>„Chci knihou dodat lidem naději, všem kteří prožívají těžká období. Ukázat jim, že na to nejsou sami. Jako jsem byla dřív já,“ uzavírá Karolína Pokštefelová.</p></div></div>

        <div class="klub-clanek-info js-unlocked">Tento článek jste si mohli přečíst díky předplatnému Deník Klubu</div>


<div class="section-article-autor fs16" >
    
    Autor: <a href="/autor/kamila-minarikova-3209.html">Kamila Minaříková</a>
</div>
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">dnes 12:00</span>
    <a href="/diskuse/nova/xV4Ts.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://teplicky.denik.cz/zpravy_region/teplice-znasilneni-kniha-20200718.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://teplicky.denik.cz/zpravy_region/teplice-znasilneni-kniha-20200718.html&text=Karol%C3%ADna%20z%20Teplic%20se%20vypsala%20z%20traumatu%20zn%C3%A1siln%C4%9Bn%C3%AD.%20Texty%20chce%20vydat&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fteplicky.denik.cz%2Fzpravy_region%2Fteplice-znasilneni-kniha-20200718.html&subject=Karol%C3%ADna%20z%20Teplic%20se%20vypsala%20z%20traumatu%20zn%C3%A1siln%C4%9Bn%C3%AD.%20Texty%20chce%20vydat">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: Teplice" href="/tagy/teplice-293.html">Teplice, </a></li>
                    <li><a title="Štítek: znásilnění" href="/tagy/znasilneni-10701.html">znásilnění</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="2327338793,3107107458,476378982,2087066869,3014967766,482343562,3102407330,1950346439,3527368699"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/jachtar-martin-trcka-20200718.html"  title="číst článek: Jachtař Martin Trčka: Z Mostu se může stát jediné české město „na jezeře“" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/13/8c/martin-trcka-20200714-3_denik-210-3x2.jpg" width="210" height="140" alt="Jachtař Martin Trčka, reprezentant ČR na dvou olympiádách" title="Jachtař Martin Trčka, reprezentant ČR na dvou olympiádách" srcset="https://g.denik.cz/13/8c/martin-trcka-20200714-3_denik-210-3x2.jpg 1x, https://g.denik.cz/13/8c/martin-trcka-20200714-3_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/z-regionu/jachtar-martin-trcka-20200718.html"      
>
            <h3 class="box-article-title fs20">Jachtař Martin Trčka: Z Mostu se může stát jediné české město „na jezeře“</h3>
            <h4 class="box-article-perex fs16">/ROZHOVOR/ Známý jachtař a olympionik Martin Trčka hovoří o nové éře vodních sportů v Ústeckém…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/velka-mala-pariz-letos-podpori-psy-z-utulku-akce-se-kona-v-nedeli-20200717.html"  title="číst článek: Velká Malá Paříž letos podpoří psy z útulku. Akce se koná v neděli" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/15/ec/20170723-163610-d200717xpxua1_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační fotografie" title="Ilustrační fotografie" srcset="https://g.denik.cz/15/ec/20170723-163610-d200717xpxua1_denik-210-3x2.jpg 1x, https://g.denik.cz/15/ec/20170723-163610-d200717xpxua1_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/velka-mala-pariz-letos-podpori-psy-z-utulku-akce-se-kona-v-nedeli-20200717.html"      
>
            <h3 class="box-article-title fs20">Velká Malá Paříž letos podpoří psy z útulku. Akce se koná v neděli</h3>
            <h4 class="box-article-perex fs16">Návštěvníky čekají od nedělních 13.00 hodin nejrůznější psí aktivity, bohatý program a možnost…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
		<div id="cx_tipcars_service_box_article" class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/seat-arona/suv/benzin/seat-arona-1-0tsi-85kw-xcellence-5071046.html#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/05071046_17/1583267938" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/seat-arona/suv/benzin/seat-arona-1-0tsi-85kw-xcellence-5071046.html#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Seat Arona</h3>
	                   	<div>1.0TSI 85kW Xcellence</div>
	                	<div class="service-box-strong">439 900 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/peugeot-5008/mpv/benzin/peugeot-5008-1-6i-garance-km-manual-38881731.html#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/38881731_1/1586185376" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/peugeot-5008/mpv/benzin/peugeot-5008-1-6i-garance-km-manual-38881731.html#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Peugeot 5008</h3>
	                   	<div>1.6i,GARANCE KM,MANUÁL</div>
	                	<div class="service-box-strong">126 666 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/nissan-qashqai/suv/benzin/nissan-qashqai-1-2-dig-t-85-kw-visia-52770194.html#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/52770194_1/1594385210" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/nissan-qashqai/suv/benzin/nissan-qashqai-1-2-dig-t-85-kw-visia-52770194.html#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Nissan Qashqai</h3>
	                   	<div>1,2 DIG-T 85 kW Visia</div>
	                	<div class="service-box-strong">369 900 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/tipy-na-vikend/tipy-na-vikend-18-a-19-cervence-masinky-v-oseku-i-kamerunske-kozy-v-biline-20200716.html"  title="číst článek: Tipy na víkend 18. a 19. července: Mašinky v Oseku i kamerunské kozy v Bílině" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/43/c9/motoracek-hurvinek-9877_denik-210-3x2.jpg" width="210" height="140" alt="Historický motoráček Hurvínek" title="Historický motoráček Hurvínek" srcset="https://g.denik.cz/43/c9/motoracek-hurvinek-9877_denik-210-3x2.jpg 1x, https://g.denik.cz/43/c9/motoracek-hurvinek-9877_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/tipy-na-vikend/" title="Rubrika Tipy na víkend"     
>
                    <svg width="15" height="15"><use xlink:href="#icon-tipy"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Tipy na víkend
    </a>

        </div>
        <a href="/tipy-na-vikend/tipy-na-vikend-18-a-19-cervence-masinky-v-oseku-i-kamerunske-kozy-v-biline-20200716.html"      
>
            <h3 class="box-article-title fs20">Tipy na víkend 18. a 19. července: Mašinky v Oseku i kamerunské kozy v Bílině</h3>
            <h4 class="box-article-perex fs16">Teplicko čeká o tomto víkendu pestrá kulturní nabídka. Několik tipů kam vyrazit vám přinášíme.  </h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/vrchni-referent-rada-52317437-wagte8.html#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">Vrchní referent/rada v Oddělení vyměřovacím I.</h3>
				       	<div></div>
				       	<div class="service-box-strong">28 320 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/instalater-instalaterka-49306435-w4wqvb.html#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">Instalatér/instalatérka</h3>
				       	<div>VHODNÉ I PRO ABSOLVENTY Instalatéři, potrubáři…</div>
				       	<div class="service-box-strong">25 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/ucitel-zs-pro-2-stupen-49269171-wet4fn.html#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">Učitel ZŠ pro 2.stupeň</h3>
				       	<div>Vyučovací předměty: Matematika Zaměstnanecké…</div>
				       	<div class="service-box-strong">40 320 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/na-doubravce-vystoupi-monkey-business-oslavi-dvacetilete-vyroci-20200717.html"  title="číst článek: Na Doubravce vystoupí Monkey Business. Oslaví dvacetileté výročí" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/15/ea/monkey-ruppert_denik-210-3x2.jpg" width="210" height="140" alt="Monkey Business" title="Monkey Business" srcset="https://g.denik.cz/15/ea/monkey-ruppert_denik-210-3x2.jpg 1x, https://g.denik.cz/15/ea/monkey-ruppert_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/na-doubravce-vystoupi-monkey-business-oslavi-dvacetilete-vyroci-20200717.html"      
>
            <h3 class="box-article-title fs20">Na Doubravce vystoupí Monkey Business. Oslaví dvacetileté výročí</h3>
            <h4 class="box-article-perex fs16">"Dvacet dobrý, ale voko bere" neboli Monkey Business vyráží na výroční dvacetiletou šňůru.…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'teplicky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zlociny-a-soudy/muz-kradl-v-teplickem-obchodnim-centru-obleceni-hrozi-mu-az-tri-roky-ve-vezeni-20200717.html"  title="číst článek: Muž kradl v teplickém obchodním centru oblečení. Hrozí mu až tři roky ve vězení" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/71/0c/ostrava-policie-d1-dalnice-besip-preventivni-akce-pcr-nnnsas_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/71/0c/ostrava-policie-d1-dalnice-besip-preventivni-akce-pcr-nnnsas_denik-210-3x2.jpg 1x, https://g.denik.cz/71/0c/ostrava-policie-d1-dalnice-besip-preventivni-akce-pcr-nnnsas_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zlociny-a-soudy/muz-kradl-v-teplickem-obchodnim-centru-obleceni-hrozi-mu-az-tri-roky-ve-vezeni-20200717.html"      
>
            <h3 class="box-article-title fs20">Muž kradl v teplickém obchodním centru oblečení. Hrozí mu až tři roky ve vězení</h3>
            <h4 class="box-article-perex fs16">29letý muž byl už v minulosti dvakrát odsouzený za krádeže. Ani to mu v dalším páchání trestné…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
<div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-duchcov-tyrsova-1207-3955034#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/158507/img_5f1212e4793758.57334756.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-duchcov-tyrsova-1207-3955034#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Duchcov, Tyršova 1207">Duchcov, Tyršova 1207</h3>
		       			<div>Prodej bytu 2+kk</div>
		       			<div class="service-box-strong">1 600 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-duchcov-havlickova-3954594#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/158507/img_5f105fcced3d26.40929850.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-duchcov-havlickova-3954594#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Duchcov, Havlíčkova">Duchcov, Havlíčkova</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">2 350 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-teplice-j-a-komenskeho-1726-3954405#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/159283/img_5f0f7bd7268c09.90580718.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-teplice-j-a-komenskeho-1726-3954405#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Teplice, J. Á. Komenského 1726">Teplice, J. Á.…</h3>
		       			<div>Prodej bytu 2+1</div>
		       			<div class="service-box-strong">899 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ctenar-reporter/v-horach-jsou-dobijeci-stanice-pro-elektrokola-jedna-je-i-v-petrovicich-20200716.html"  title="číst článek: V Krupce, na Moldavě i Cínovci  jsou dobíjecí stanice pro elektrokola" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/13/40/nabijecky-elektro-kol-sev-d2007128bb0e1_denik-210-3x2.jpg" width="210" height="140" alt="Podívejte se na přehled dobíječek elektrokol v Krušných horách." title="Podívejte se na přehled dobíječek elektrokol v Krušných horách." srcset="https://g.denik.cz/13/40/nabijecky-elektro-kol-sev-d2007128bb0e1_denik-210-3x2.jpg 1x, https://g.denik.cz/13/40/nabijecky-elektro-kol-sev-d2007128bb0e1_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

                        Čtenář <span class="color-orange">reportér</span> <a class="box-article__ugc-button" href="/ctenar-reporter-formular/">Poslat příspěvek</a>

    </a>

        </div>
        <a href="/ctenar-reporter/v-horach-jsou-dobijeci-stanice-pro-elektrokola-jedna-je-i-v-petrovicich-20200716.html"      
>
            <h3 class="box-article-title fs20">V Krupce, na Moldavě i Cínovci  jsou dobíjecí stanice pro elektrokola</h3>
            <h4 class="box-article-perex fs16">Pro každého milovníka jízdy na elektrokole v Krušných horách jsme vytvořili přehledný seznam…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/z-archivu-deniku-podivejte-se-cim-se-teplicko-zapsalo-do-knihy-rekordu-20200717.html"  title="číst článek: Z archivu Deníku: Podívejte se, čím se Teplicko zapsalo do Knihy rekordů" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/15/d1/z-archivu-deniku-podivejte-se-cim-se-teplicko-zapsalo-do-knihy-rekordu-25_denik-210-3x2.jpg" width="210" height="140" alt="Znak města z recyklovatelných materiálů na Základní škole v Dubí 2, 2010." title="Znak města z recyklovatelných materiálů na Základní škole v Dubí 2, 2010." srcset="https://g.denik.cz/15/d1/z-archivu-deniku-podivejte-se-cim-se-teplicko-zapsalo-do-knihy-rekordu-25_denik-210-3x2.jpg 1x, https://g.denik.cz/15/d1/z-archivu-deniku-podivejte-se-cim-se-teplicko-zapsalo-do-knihy-rekordu-25_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/podivejte-se-cim-se-teplicko-zapsalo-do-knihy-rekordu.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 31
        </a>

        </div>
        <a href="/zpravy_region/z-archivu-deniku-podivejte-se-cim-se-teplicko-zapsalo-do-knihy-rekordu-20200717.html"      
>
            <h3 class="box-article-title fs20">Z archivu Deníku: Podívejte se, čím se Teplicko zapsalo do Knihy rekordů</h3>
            <h4 class="box-article-perex fs16">/Z ARCHIVU DENÍKU/ Pokud máte rádi posezení v trávě, můžete 2. srpna podpořit pokus o republikový…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zlociny-a-soudy/vzala-si-osm-pujcek-ktere-nesplaci-hrozi-ji-az-pet-let-ve-vezeni-20200717.html"  title="číst článek: Vzala si osm půjček, které nesplácí. Hrozí jí až pět let ve vězení" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/2/19/penize-pujcka-denik-archiv_denik-210-3x2.jpg" width="210" height="140" alt="Peníze půjčka - ilustrační foto" title="Peníze půjčka - ilustrační foto" srcset="https://g.denik.cz/2/19/penize-pujcka-denik-archiv_denik-210-3x2.jpg 1x, https://g.denik.cz/2/19/penize-pujcka-denik-archiv_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zlociny-a-soudy/vzala-si-osm-pujcek-ktere-nesplaci-hrozi-ji-az-pet-let-ve-vezeni-20200717.html"      
>
            <h3 class="box-article-title fs20">Vzala si osm půjček, které nesplácí. Hrozí jí až pět let ve vězení</h3>
            <h4 class="box-article-perex fs16">33letá žena z Teplicka je obviněna z úvěrového podvodu. U různých společností si půjčila přes půl…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/nehody/rychlik-na-teplicku-prejel-vyhybku-hasici-evakuovali-80-lidi-20200716.html"  title="číst článek: Rychlík na Teplicku přejel výhybku, hasiči evakuovali 80 lidí" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/45/12/zeleznicni-nehoda-vykolejeny-vlak-vyprostovani_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto" srcset="https://g.denik.cz/45/12/zeleznicni-nehoda-vykolejeny-vlak-vyprostovani_denik-210-3x2.jpg 1x, https://g.denik.cz/45/12/zeleznicni-nehoda-vykolejeny-vlak-vyprostovani_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/nehody/rychlik-na-teplicku-prejel-vyhybku-hasici-evakuovali-80-lidi-20200716.html"      
>
            <h3 class="box-article-title fs20">Rychlík na Teplicku přejel výhybku, hasiči evakuovali 80 lidí</h3>
            <h4 class="box-article-perex fs16">Rychlík Krušnohor dopoledne vyjel ze stanice Řetenice u Teplic po nesprávně postavené cestě a…</h4>
        </a>
    </div>
</article>    </section>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/velka-mala-pariz-letos-podpori-psy-z-utulku-akce-se-kona-v-nedeli-20200717.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/15/ec/20170723-163610-d200717xpxua1_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační fotografie" title="Ilustrační fotografie" srcset="https://g.denik.cz/15/ec/20170723-163610-d200717xpxua1_denik-120-3x2.jpg 1x, https://g.denik.cz/15/ec/20170723-163610-d200717xpxua1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Teplicko"     
>
        
        Teplicko
    </a>

        </div>
        <a href="/zpravy_region/velka-mala-pariz-letos-podpori-psy-z-utulku-akce-se-kona-v-nedeli-20200717.html" tabindex="-1" title="číst článek: Velká Malá Paříž letos podpoří psy z útulku. Akce se koná v neděli" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Velká Malá Paříž letos podpoří psy z útulku. Akce se koná v neděli</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/na-doubravce-vystoupi-monkey-business-oslavi-dvacetilete-vyroci-20200717.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/15/ea/monkey-ruppert_denik-120-3x2.jpg" width="120" height="80" alt="Monkey Business" title="Monkey Business" srcset="https://g.denik.cz/15/ea/monkey-ruppert_denik-120-3x2.jpg 1x, https://g.denik.cz/15/ea/monkey-ruppert_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Teplicko"     
>
        
        Teplicko
    </a>

        </div>
        <a href="/zpravy_region/na-doubravce-vystoupi-monkey-business-oslavi-dvacetilete-vyroci-20200717.html" tabindex="-1" title="číst článek: Na Doubravce vystoupí Monkey Business. Oslaví dvacetileté výročí" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Na Doubravce vystoupí Monkey Business. Oslaví dvacetileté výročí</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/z-archivu-deniku-podivejte-se-cim-se-teplicko-zapsalo-do-knihy-rekordu-20200717.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/15/d1/z-archivu-deniku-podivejte-se-cim-se-teplicko-zapsalo-do-knihy-rekordu-25_denik-120-3x2.jpg" width="120" height="80" alt="Znak města z recyklovatelných materiálů na Základní škole v Dubí 2, 2010." title="Znak města z recyklovatelných materiálů na Základní škole v Dubí 2, 2010." srcset="https://g.denik.cz/15/d1/z-archivu-deniku-podivejte-se-cim-se-teplicko-zapsalo-do-knihy-rekordu-25_denik-120-3x2.jpg 1x, https://g.denik.cz/15/d1/z-archivu-deniku-podivejte-se-cim-se-teplicko-zapsalo-do-knihy-rekordu-25_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Teplicko"     
>
        
        Teplicko
    </a>

        </div>
        <a href="/zpravy_region/z-archivu-deniku-podivejte-se-cim-se-teplicko-zapsalo-do-knihy-rekordu-20200717.html" tabindex="-1" title="číst článek: Z archivu Deníku: Podívejte se, čím se Teplicko zapsalo do Knihy rekordů" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Z archivu Deníku: Podívejte se, čím se Teplicko zapsalo do Knihy rekordů</h3>
        </a>
    </div>
</article>
    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/cinoherni-studio-uvede-pate-pokracovani-festivalu-divadelni-zahrada-20200717cc.html" tabindex="-1" title="číst článek: Činoherní studio uvede páté pokračování festivalu Divadelní zahrada">
			        <h3 class="ugc-promo__article-title">Činoherní studio uvede páté pokračování festivalu Divadelní zahrada</h3>
			    </a>
				<a href="/ctenar-reporter/v-horach-jsou-dobijeci-stanice-pro-elektrokola-jedna-je-i-v-petrovicich-20200716.html" tabindex="-1" title="číst článek: V Krupce, na Moldavě i Cínovci  jsou dobíjecí stanice pro elektrokola">
			        <h3 class="ugc-promo__article-title">V Krupce, na Moldavě i Cínovci  jsou dobíjecí stanice pro elektrokola</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;teplicky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>



	<div class="traqli">
        <tqwgtplaceholder holdername="embedded_1509462457848"></tqwgtplaceholder>
    </div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/behani/rozcvicte-se-pred-behem-20190710.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'teplicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/146a7cae90e04fac029179d75a42f6dd.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/behani/rozcvicte-se-pred-behem-20190710.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'teplicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Rozcvičte se před během" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Rozcvičte se před během</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/akce/jogovy-maraton-v-resortu-svata-katerina-20200716.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'teplicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/8fc0dc2ae5eac33d4f5189deb9fe153e.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/akce/jogovy-maraton-v-resortu-svata-katerina-20200716.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'teplicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jógový maraton v Resortu Svatá Kateřina" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Jógový maraton v Resortu Svatá Kateřina</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/cele-cesko-zasahnou-silne-bourky-a-privalovy-dest-varuji-meteorologove.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'teplicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/b23d189f51844bfca50d4196c5de4a91.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/cele-cesko-zasahnou-silne-bourky-a-privalovy-dest-varuji-meteorologove.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'teplicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Celé Česko zasáhnou silné bouřky a přívalový déšť, varují meteorologové!" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Celé Česko zasáhnou silné bouřky a přívalový déšť, varují…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/ke-srazce-tri-aut-u-boleslavi-letely-ctyri-vrtulniky-sedm-lidi-se-zranilo.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'teplicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/5d30ee2d4dcab0c360bdb131de040bb6.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/ke-srazce-tri-aut-u-boleslavi-letely-ctyri-vrtulniky-sedm-lidi-se-zranilo.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'teplicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: U Boleslavi se srazila tři auta. Mezi šesti zraněnými jsou i dva kojenci" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">U Boleslavi se srazila tři auta. Mezi šesti zraněnými jsou…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/veronika-zilkova-dana-batulkova.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/df/prachar-d2007166bpk81_denik-120-3x2.jpg" width="120" height="80" alt="Prachař, Batulková, Žilková, Hanychová" title="Prachař, Batulková, Žilková, Hanychová" srcset="https://g.denik.cz/56/df/prachar-d2007166bpk81_denik-120-3x2.jpg 1x, https://g.denik.cz/56/df/prachar-d2007166bpk81_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/veronika-zilkova-dana-batulkova.html" tabindex="-1" title="číst článek: Rozvod Agáty a Jakuba Prachařových: Chystá se souboj tchyní?"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Rozvod Agáty a Jakuba Prachařových: Chystá se souboj tchyní?</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/bohus-matus-lucie-skola.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/24/matus-d200713x9bmd1_denik-120-3x2.jpg" width="120" height="80" alt="Bohuš Matuš" title="Bohuš Matuš" srcset="https://g.denik.cz/56/24/matus-d200713x9bmd1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/24/matus-d200713x9bmd1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/bohus-matus-lucie-skola.html" tabindex="-1" title="číst článek: Přeruší školu kvůli miminku? Matuš prozradil, jak to bude mít Lucinka se studiem"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Přeruší školu kvůli miminku? Matuš prozradil, jak to bude mít Lucinka se studiem</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/david-hasselhoff-30000715.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/ed/hasselhof_denik-120-3x2.jpg" width="120" height="80" alt="David Hasselhoff" title="David Hasselhoff" srcset="https://g.denik.cz/127/ed/hasselhof_denik-120-3x2.jpg 1x, https://g.denik.cz/127/ed/hasselhof_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=teplicky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/david-hasselhoff-30000715.html" tabindex="-1" title="číst článek: David Hasselhoff: Herectví není jeho nejsilnější stránka, vyniká v jiném umění"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">David Hasselhoff: Herectví není jeho nejsilnější stránka, vyniká v jiném umění</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/slunecna-harry-potter.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/33/bjelac-03_denik-120-3x2.jpg" width="120" height="80" alt="Predrag Bjelac" title="Predrag Bjelac" srcset="https://g.denik.cz/56/33/bjelac-03_denik-120-3x2.jpg 1x, https://g.denik.cz/56/33/bjelac-03_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=teplicky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/slunecna-harry-potter.html" tabindex="-1" title="číst článek: Seriál Slunečná přivítá na place hollywoodskou hvězdu z Harryho Pottera"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Seriál Slunečná přivítá na place hollywoodskou hvězdu z Harryho Pottera</h3>
        </a>
    </div>
</article>
    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                
<section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=teplicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/4/3/6/4/5/1843645-500-810.jpg" width="180" alt="TESCO - letní magazín">
                    </div>
                    <div class="prometheus-text">
                        TESCO - letní magazín
                        <div class="prometheus-date">16.06. - 03.09.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=teplicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/8/3/0/5/6/1883056-500-810.jpg" width="180" alt="BILLA - Váš stůl provoněný čerstvostí">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Váš stůl provoněný čerstvostí
                        <div class="prometheus-date">06.07. - 09.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=teplicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/8/8/2/5/5/1888255-500-810.jpg" width="180" alt="Albert">
                    </div>
                    <div class="prometheus-text">
                        Albert
                        <div class="prometheus-date">15.07. - 21.07.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/76#utm_source=teplicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/1/5/2/3/8/1815238-500-810.jpg" width="180" alt="kik">
                    </div>
                    <div class="prometheus-text">
                        kik
                        <div class="prometheus-date">18.07. - 18.07.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=teplicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/8/3/8/3/6/1883836-500-810.jpg" width="180" alt="Lidl - Letní grilování">
                    </div>
                    <div class="prometheus-text">
                        Lidl - Letní grilování
                        <div class="prometheus-date">13.07. - 19.07.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ucitel-zs-pro-2-stupen-49269171-wet4fn.html#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Učitel ZŠ pro 2.stupeň, 40 320 Kč" target="_blank" rel="noopener">
				       	Učitel ZŠ pro 2.stupeň, 40 320 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obsluha-stroju-na-vyrobu-49387797-wxqbr1.html#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Obsluha strojů na výrobu a zpracování výrobků z papíru, 25 000 Kč" target="_blank" rel="noopener">
				       	Obsluha strojů na výrobu a zpracování výrobků z papíru, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/junior-php-developer-49439285-wbb5ke.html#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Junior PHP Developer, 30 000 Kč" target="_blank" rel="noopener">
				       	Junior PHP Developer, 30 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zdravotni-sestra-bratr-49372767-w2qfhs.html#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Zdravotní sestra/bratr, 35 000 Kč" target="_blank" rel="noopener">
				       	Zdravotní sestra/bratr, 35 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/cnc-operator-50383437-wbqywz.html#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="CNC operátor, 32 800 Kč" target="_blank" rel="noopener">
				       	CNC operátor, 32 800 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/sicka-49469641-wx46w9.html#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Šička, 22 000 Kč" target="_blank" rel="noopener">
				       	Šička, 22 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/recepcni-51483779-wuhphs.html#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Recepční, 22 000 Kč" target="_blank" rel="noopener">
				       	Recepční, 22 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/delnik-delnice-zpracovatel-ka-52315901-w3rkn3.html#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Dělník/dělnice zpracovatel/ka ovoce a zeleniny včetně přípravy zboží, 15 000 Kč" target="_blank" rel="noopener">
				       	Dělník/dělnice zpracovatel/ka ovoce a zeleniny včetně přípravy zboží, 15 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Superb/Superb-2-0-TDi-12-Kombi-15949704074710.html?d_tp#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Superb servisní knížka" target="_blank" rel="noopener">
			          	Škoda Superb servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-Alltrack-2-Kombi-15172465570452618.html?d_tp#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat první majitel, servisní knížka, koupeno v CZ, nehavarované" target="_blank" rel="noopener">
			          	Volkswagen Passat první majitel, servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-2-0-TDI-II-Kombi-15604341859831089.html?d_tp#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia první majitel, koupeno v A" target="_blank" rel="noopener">
			          	Škoda Octavia první majitel, koupeno v A
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Kuga/Kuga-2-0-TDCI-A-Kombi-1594733676480174.html?d_tp#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Kuga koupeno v D" target="_blank" rel="noopener">
			          	Ford Kuga koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/C-Max/C-Max-1-6-i-16V-MPV-1594137052367213.html?d_tp#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford C-Max " target="_blank" rel="noopener">
			          	Ford C-Max 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/C-Max/C-Max-1-5-ECOBOOS-Kombi-159324405388596.html?d_tp#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford C-Max servisní knížka, koupeno v D" target="_blank" rel="noopener">
			          	Ford C-Max servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/C-Max/C-Max-1-6-i-16V-Kombi-15832303888090.html?d_tp#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford C-Max servisní knížka, koupeno v D" target="_blank" rel="noopener">
			          	Ford C-Max servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-6-16V-Hatchback-15881698799161444.html?d_tp#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Focus servisní knížka, koupeno v D" target="_blank" rel="noopener">
			          	Ford Focus servisní knížka, koupeno v D
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/nissan-qashqai/suv/benzin/nissan-qashqai-1-2-dig-t-85-kw-visia-52770194.html#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Nissan Qashqai 1,2 DIG-T 85 kW Visia" target="_blank" rel="noopener">
			          	Nissan Qashqai 1,2 DIG-T 85 kW Visia
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-2-0tdi-scout-4x4-led-svetla-22643999.html#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 2,0TDI SCOUT 4X4 LED SVETLA" target="_blank" rel="noopener">
			          	Škoda Octavia 2,0TDI SCOUT 4X4 LED SVETLA
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-tiguan/suv/benzin/volkswagen-tiguan-1-4-tsi-trend-fun-3852316.html#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Tiguan 1,4 TSi TREND &amp; FUN" target="_blank" rel="noopener">
			          	Volkswagen Tiguan 1,4 TSi TREND &amp; FUN
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/opel-meriva/mpv/lpg/opel-meriva-1-4-t-enjoy-lpg-7347048.html#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Meriva 1,4 T Enjoy LPG" target="_blank" rel="noopener">
			          	Opel Meriva 1,4 T Enjoy LPG
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/kia-sorento/suv/nafta/kia-sorento-2-2-crdi-a-t-4x4-2-cr-navi-7763977.html#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kia Sorento 2,2 CRDi  A/T,4x4,2.ČR,Navi" target="_blank" rel="noopener">
			          	Kia Sorento 2,2 CRDi  A/T,4x4,2.ČR,Navi
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-308/hatchback/benzin/peugeot-308-active-1-2-puretech-110k-man6-35792028.html#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 308 ACTIVE 1.2 PureTech 110k  MAN6" target="_blank" rel="noopener">
			          	Peugeot 308 ACTIVE 1.2 PureTech 110k  MAN6
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-1-6tdi-77kw-digiklima-1-maj-5716066.html#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 1.6TDI 77kW*DIGIKLIMA*1.MAJ*" target="_blank" rel="noopener">
			          	Škoda Octavia 1.6TDI 77kW*DIGIKLIMA*1.MAJ*
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-passat/kombi/nafta/volkswagen-passat-2-0-tdi-highline-r-line-bi-xe-28516949.html#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat 2.0 TDi Highline R-LINE, Bi-xe" target="_blank" rel="noopener">
			          	Volkswagen Passat 2.0 TDi Highline R-LINE, Bi-xe
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-teplice-j-a-komenskeho-1726-3954405#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Teplice, J. Á. Komenského 1726 Prodej bytu 2+1" target="_blank" rel="noopener">
			          	Teplice, J. Á. Komenského 1726 Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-kk-teplice-proseticka-3953994#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Teplice, Prosetická Prodej bytu 1+kk" target="_blank" rel="noopener">
			          	Teplice, Prosetická Prodej bytu 1+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-bilina-sidliste-za-chlumem-768-3953978#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Bílina, Sídliště Za Chlumem 768 Pronájem bytu 2+1" target="_blank" rel="noopener">
			          	Bílina, Sídliště Za Chlumem 768 Pronájem bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-teplice-klasterskeho-2121-3953954#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Teplice, Klášterského 2121 Pronájem bytu 2+1" target="_blank" rel="noopener">
			          	Teplice, Klášterského 2121 Pronájem bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-bilina-hasicska-3953667#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Bílina, Hasičská Prodej domu" target="_blank" rel="noopener">
			          	Bílina, Hasičská Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-zabrusany-3953366#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Zabrušany Pronájem bytu 2+kk" target="_blank" rel="noopener">
			          	Zabrušany Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-bilina-sidliste-za-chlumem-789-3952896#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Bílina, Sídliště Za Chlumem 789 Pronájem bytu 1+1" target="_blank" rel="noopener">
			          	Bílina, Sídliště Za Chlumem 789 Pronájem bytu 1+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-teplice-buzulucka-325-3952845#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Teplice, Buzulucká 325 Prodej bytu 3+1" target="_blank" rel="noopener">
			          	Teplice, Buzulucká 325 Prodej bytu 3+1
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=teplicky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="/build/svg/sprite-denik-loga.svg#teplicky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/teplicky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="noopener">
                <img class="footer__icon" src="/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/Teplick%C3%BD-den%C3%ADk-177679095904/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <a class="footer__icon-link show-mobile-only" onclick="switchBrowsingPlatform('mobile')" rel="nofollow" style="display:none">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </a>
        </div>
    </div>
</div>		<link rel="stylesheet" type="text/css" href="/build/style/shared/footer.css?v=202004151023">
		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu komerčním způsobem, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1594975528.js"></script>


<!-- https://teplicky.denik.cz/zpravy_region/teplice-znasilneni-kniha-20200718.html -->
<!-- https://teplicky.denik.cz/zpravy_region/teplice-znasilneni-kniha-20200718.html -->
<script>
	if("https:\/\/teplicky.denik.cz\/zpravy_region\/teplice-znasilneni-kniha-20200718.html" != window.location.href && "teplicky.denik.cz" == 'www.denik.cz') {
		dataLayer.push({
	        'event': 'GAevent',
	        'eventCategory': 'frontend',
	        'eventAction': 'caching variable',
	        'eventLabel': window.location.href + ' vs https://teplicky.denik.cz/zpravy_region/teplice-znasilneni-kniha-20200718.html'
	    });
	}
</script>


<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1594976009.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1594975528.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1594975528.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1594975528.css">

</body>
</html>